VCDS und KOBD2Check OBD2 Shop
KOBD2Check,VCDS
und KDataScope
Info & Bestellung
Dieselschrauber Community - Motortechnik (Diesel, Benzin, Elektro), Kraftfahrzeugtechnik und Diagnose an Audi, Seat, Skoda und Volkswagen. VCDS- und OBD2-Support.

Zentralausrücker zum 3. Mal defekt

FehlerdatenbankSuchen  KFZ-FachartikelKFZ-Technik Fachartikel  LesezeichenLesezeichen  LinksLinks 
Garage - FahrzeugeGarage  Bücher / Tools zum Thema KFZBücher / Tools  InfoFAQ, Impressum & Datenschutz
RSS-NewsfeedRSS-Newsfeed  RegistrierenRegistrieren  LoginLogin
 
Gehe zu Seite: 1, 2  Weiter
Neues Thema beginnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Getriebe, Fahrwerk, Karosserie und Innenraum Vorheriges Thema anzeigen :: Nächstes Thema anzeigen
Autor Nachricht
marshall1909
Gast




 


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag15-11-2017, 18:26    Titel: Zentralausrücker zum 3. Mal defekt Antworten mit Zitat

Hallo liebe Community,

ich habe mit meinem Leon 1M TopSport schon zum 3. mal nach kurzer Zeit das Problem, dass der Zentralausrücker kaputtgegangen ist und Bremsflüssigkeit in hoher Menge aus der Kupplungsglocke läuft.

Als ich das Auto gekauft habe, wurde laut Werkstattrechnung bei 172000 ein komplett neuer Kupplungssatz eingebaut (Schwungrad, Mitnehmerscheibe, Druckplatte, Ausrücklager). Habe den Wagen mit 173000km gekauft und dann max. 1000km gefahren und der Defekt trat zum ersten mal auf. Zentralausrücker gewechselt und weiter gings.

Das hielt auch für ca. 3000km, dann wieder das selbe. Ich fuhr in die Garage, trat die Kupplung und platsch, der selbe M*st wieder. Diesmal wurde Mitnehmer, Zentralausrücker, Druckplatte und Geber gewechselt. Das Schwungrad war noch in Ordnung und ja erst ca. 8000km alt...

Jetzt ist es wiedermal passiert. Die Kupplung hatte zuvor schon gerutscht, was komisch war, ich hab aber gelesen, dass viele dieses Problem haben und mit rutschender Kupplung fuhren. Wenn man aufgepasst hat, ging es auch ohne größere Probleme. Letztlich ist mir nach ca. weiteren 3000km beim Abfahren von der Autobahn wieder der Zentralausrücker 'geplatzt'... Nachdem ich gestern alles zerlegt habe, ist mir aufgefallen, dass das Schwungrad defekt ist (lässt sich sehr leicht verdrehen und hat 'Spiel auf der Längsachse')...

Kann sich jemand erklären, wie nach so kurzer Zeit ein Schwungrad defekt gehen kann und 3 Ausrücklager kaputt gehen können? Kann es sein, dass die defekte Schwungmasse dazu führt, dass der Zentralausrücker kaputt geht?

Ich hab langsam wirklich die Schnauze voll... das ist jedes mal ein riesen Aufwand alles zu zerlegen und ich bin mit meinem Latein langsam am Ende

Viele Grüße
Marshall
Nach oben
 
klahaui
Profi-Schrauber
Profi-Schrauber
Avatar-klahaui

KFZ-Schrauber seit: 13.08.2009
Beiträge: 1011
Karma: +53 / -0   Danke, gefällt mir!
Wohnort: Vogtland, Land der Berge
1996 Audi S6 Avant
Premium Support

Beitrag15-11-2017, 20:54    Titel: Zentralausrücker zum 3. Mal defekt Antworten mit Zitat

Wie sieht denn der Defekt am Zentralausrücklager aus?
Gut möglich, dass ein Schwungrad aus fraglicher Herkunft nicht sehr lange hält und durch ein z.B. Eiern, beim Zentralausrücklager unzumutbaren Verschleiß verursacht.

Hast du Bilder vom Defekt?

Gruß
Kaum macht man es richtig, funktioniert es!

VW Passat 3BG 4-Motion PD AVF/HCN BJ04
Audi S6 Plus 4,2l V8, Ducati Monster S4R 996
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
marshall1909
Gast




 


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag15-11-2017, 21:00    Titel: Zentralausrücker zum 3. Mal defekt Antworten mit Zitat

Erstmal danke für die Antwort!

Also wie bereits gesagt, das Schwungrad wurde damals von der Werkstatt eingebaut, angeblich zumindest. Ob das jetzt natürlich wirklich neu kam kann ich nicht sehen.. oder gibts darauf ein Produnktionsdatum? Es ist auf jeden Fall von Sachs und auch das Teil, was laut Seat original verbaut ist. (Auf dem Schwungrad stand: 2294 003 341 10T15 L1/3)

Bilder habe ich grade leider keine zur Hand, man sieht auch nichts von außen. Ich hatte beim ersten Schaden das Teil 'geöffnet' und gesehen, das eine Gummidichtung darin gerissen bzw. aus der Nut gerutscht war. Genau konnte man das nicht identifizieren...
Nach oben
 
klahaui
Profi-Schrauber
Profi-Schrauber
Avatar-klahaui

KFZ-Schrauber seit: 13.08.2009
Beiträge: 1011
Karma: +53 / -0   Danke, gefällt mir!
Wohnort: Vogtland, Land der Berge
1996 Audi S6 Avant
Premium Support

Beitrag15-11-2017, 21:10    Titel: Zentralausrücker zum 3. Mal defekt Antworten mit Zitat

Kommt das Schwungrad von einer Seat Werkstatt oder aus einer freien Werkstatt?

Du musst doch sagen können an welcher Stelle in etwa der Zentralausrücker defekt ist.
Kommt es aus dem Anschluss, ist er gebrochen oder mechanisch überbeansprucht?
An welcher Stelle war der Schleifpunkt der Kupplung? Dauerhaftes Schleifen kann ausgeschlossen werden?

Gruß
Kaum macht man es richtig, funktioniert es!

VW Passat 3BG 4-Motion PD AVF/HCN BJ04
Audi S6 Plus 4,2l V8, Ducati Monster S4R 996
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
marshall1909
Gast




 


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag15-11-2017, 21:19    Titel: Zentralausrücker zum 3. Mal defekt Antworten mit Zitat

Das wurde in einer freien Werkstatt gemacht. Kosten für die Kupplungsteile lt. Rechnung rund 700€

Es ist quasi im Kolben defekt. Ich weiß nicht ganz genau, wie ich es beschreiben soll. Aber von außen sind keine mechanischen Verschleißspuren zu sehen, nichts gebrochen oder so. Es siffte quasi aus dem 'Ring in der Mitte' raus

Der Schleifpunkt war ca. auf 2/3 des Pedalwegs würde ich sagen. Es hat hin und wieder zwischen ca. 3000 U/min u. 4000 U/min geschliffen. Also wenn ich z.B. im 4. Gang bei 2500 Vollgas gegeben habe, drehte er bis 4000 hoch, bis er sich dann bei 3500 oder 3800 ca. gefangen hat und normal weitergedreht hat. Klang etwas wie ne Variomatik beim Roller. Aber ich habe, wenn ich das gemerkt habe immer Gas weggenommen um es nicht zu provozieren.
Nach oben
 
klahaui
Profi-Schrauber
Profi-Schrauber
Avatar-klahaui

KFZ-Schrauber seit: 13.08.2009
Beiträge: 1011
Karma: +53 / -0   Danke, gefällt mir!
Wohnort: Vogtland, Land der Berge
1996 Audi S6 Avant
Premium Support

Beitrag15-11-2017, 21:31    Titel: Zentralausrücker zum 3. Mal defekt Antworten mit Zitat

Reden wir über den 110PS Diesel aus deinem Profil?
Dann ist doch gar kein Zentralausrücker verbaut sondern ein normaler Nehmerzylinder?

Welcher Motorkennbuchstabe ist verbaut?
Kaum macht man es richtig, funktioniert es!

VW Passat 3BG 4-Motion PD AVF/HCN BJ04
Audi S6 Plus 4,2l V8, Ducati Monster S4R 996
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
marshall1909
Gast




 


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag15-11-2017, 21:37    Titel: Zentralausrücker zum 3. Mal defekt Antworten mit Zitat

Uups, falsche Angabe im Profil.

Nein, ich hab einen 150PS Top Sport. MKB: ARL, GKB: FMH
Nach oben
 
klahaui
Profi-Schrauber
Profi-Schrauber
Avatar-klahaui

KFZ-Schrauber seit: 13.08.2009
Beiträge: 1011
Karma: +53 / -0   Danke, gefällt mir!
Wohnort: Vogtland, Land der Berge
1996 Audi S6 Avant
Premium Support

Beitrag15-11-2017, 22:48    Titel: Zentralausrücker zum 3. Mal defekt Antworten mit Zitat

Lieber Leser, Du hast keine ausreichenden Rechte um weiter zu lesen, bitte melde Dich an.
Kaum macht man es richtig, funktioniert es!

VW Passat 3BG 4-Motion PD AVF/HCN BJ04
Audi S6 Plus 4,2l V8, Ducati Monster S4R 996
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
Neues Thema beginnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Getriebe, Fahrwerk, Karosserie und Innenraum Seite 1 von 2
Gehe zu Seite: 1, 2  Weiter
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge C4 AEL Kühlwassertemp-Anzeige defekt VAG, Fehler und Dokumentation
Keine neuen Beiträge VW T4 111kW AHY, Standheizung defekt VAG, Fehler und Dokumentation
Keine neuen Beiträge Doku A6 4B, Einparkhilfe defekt VAG, Fehler und Dokumentation
Keine neuen Beiträge Turbo defekt => Auspuff defekt???? Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge MKB: ARL PDE defekt? Upload
Keine neuen Beiträge AVF was ist da defekt? Upload
Keine neuen Beiträge MFA defekt VCDS- und OBD2-Forum, OBD-Diagnosegeräte und Steuergeräte
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.