OBD2 Shop
OBD Info & Bestellung
Dieselschrauber Community - Motortechnik (Diesel, Benzin, Elektro), Kraftfahrzeugtechnik und Diagnose an Audi, Seat, Skoda und Volkswagen. VCDS- und OBD2-Support. Löse Dein Problem am KFZ.

Leistungsverlust (mal wieder)...

FehlerdatenbankSuchen  KFZ-FachartikelKFZ-Technik Fachartikel  LesezeichenLesezeichen  LinksLinks 
Garage - FahrzeugeGarage  Bücher / Tools zum Thema KFZBücher / Tools  InfoFAQ, Impressum & Datenschutz
RSS-NewsfeedRSS-Newsfeed  RegistrierenRegistrieren  LoginLogin
 
Neues Thema beginnen   Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Diesel - Motorentechnik Vorheriges Thema anzeigen :: Nächstes Thema anzeigen
Autor Nachricht
XtSI
Gast




 


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag27-05-2002, 15:55    Titel: Leistungsverlust (mal wieder)... Antworten mit Zitat

Hallo zusammen,

ich habe seit ca. 3 Wochen meinen Bora TDI (115 PS) und nun doch 1-2 Probleme.

Als erstes habe ich den Fehlerspeicher nach dem Kauf (von privat) und nach einer Woche noch einmal ausgelesen: Keine Fehler!!!

Dann ging es los: Als erstes fiel mir das Leistungsloch ab 3000 upm auf. Hab hier gelesen, das es am Dieselfilter liegen könnte. Werd den also mal tauschen.

Das grössere Problem ist ab und zu ein völliger Leistungseinbruch! Bisher nur auf der Bahn und abgesehen von einem mal (4er gang) immer nur im 6 Gang beim Beschleunigen. Die Leistung bricht toal zusammen, man kann froh sein, bis zur nächsten Ausfahrt zu kommen (Geschwindigkeit lässt sich halten, wenn kein Berg kommt) und das 'Turbo-Pfeifen' ist weg! Nach einem 'Reboot' (Ausschalten, Neu starten) läuft alles wieder normal.

Ausgelesener Fehler (VAG-COM):
1 DTC's Found:
17958 - Ladedruck Regeldifferenz
08-00 - Regelgrenze überschritten

Ist das einer der Fehler, die hier immer diskutiert werden? (http://community.dieselschrauber.de/viewtopic.php?t=159) Oder doch etwas anderes? Bin leider völlig neu auf dem Gebiet und weiss nicht einmal, wo ich die Ganzen teile zum Reinigen im Motorraum finde... Die guten Standardbücher ('Jetzt helfe...' und 'Reparaturanl...') sagen darüber auch nicht allzuviel.

Ich wäre extrem froh, wenn mir jemand schnell weiterhelfen könnte, da ich am WE nach Frankfurt (von Hannover aus) will und am Freitag das Prob auf 250 km 5 mal auftrat!

Gruss,

XtSI

P.S. Wagen ist Bj 99
Nach oben
 
AMB1980
Gast




 


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag27-05-2002, 16:13    Titel: Leistungsverlust (mal wieder)... Antworten mit Zitat

Die Ladedruck Regeldifferenz könnte vom Luftmassenmesser kommen, der geht ziemlich oft hops. Hab bei 170.000 Km bereits den vierten drin. Wenn nach dem Anlassen alles OK ist und erst ab einer bestimmten Geschwindigkeit das Problem auftritt liegts mit ziemlicher Sicherheit dran.

MfG Alex
Nach oben
 
XtSI
Gast




 


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag27-05-2002, 16:17    Titel: Leistungsverlust (mal wieder)... Antworten mit Zitat

hmm, dann wird es der wohl sein! Ist bisher immer nur auf der AB passiert, also niemals unter 120 km/h!

Muss ich wohl doch mal ne Werkstatt aufsuchen, oder kann man der selbst wechseln?
Nach oben
 
dieselschrauber
Administrator
Administrator
Avatar-dieselschrauber

KFZ-Schrauber seit: 12.04.2002
Beiträge: 15144
Karma: +169 / -0   Danke, gefällt mir!
Wohnort: Ländle
2018 Volkswagen T6


Beitrag27-05-2002, 16:23    Titel: Leistungsverlust (mal wieder)... Antworten mit Zitat

Lieber Leser, Du hast keine ausreichenden Rechte um weiter zu lesen, bitte melde Dich an.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen Fahrzeuge des Benutzers ansehen  
Neues Thema beginnen   Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Diesel - Motorentechnik Seite 1 von 1
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Plötzlicher Leistungsverlust nach Neustart wieder OK Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Doku Motor springt an, geht gleich wieder aus MJ 2002 Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Octavia 1z 2.0 TDI BMM hat Leistungsverlust Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Immer wieder. immer wieder. Leistungsverlust A4TDI AFN Bj96 Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge 1,9 TDI Leistungsverlust, mal wieder... Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Mal wieder Leistungsverlust bei um die 3000 rpm Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge T4 2,5 Tdi , ACV Baujahr 2001 mal wieder Leistungsverlust! Diesel - Motorentechnik
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.