OBD Shop
OBD
Dieselschrauber Community - Auto- und Motor-Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. OBD-Support für VCDS und KDataScope (OBD2).

Klimaanlage kühlt nicht - Baujahr 2000, Kompressor läuft(?)

 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber Community - Übersicht » Getriebe, Fahrwerk, Karosserie und Innenraum
Autor Nachricht
Uwe46



KFZ-Schrauber seit: 25.06.2016
Beiträge: 28
Karma: +1 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag08-07-2018, 15:11    Titel: Klimaanlage kühlt nicht - Baujahr 2000, Kompressor läuft(?) Antworten mit Zitat

Hi!

vielleicht könnt ihr mir ein wenig weiterhelfen:


Es geht um meinen Octi 1U5 mit 1,9 TDI 110PS und Climatronic von 2000. Die Klimaanlage kühlt seit ein paar Wochen nicht mehr. Von jetzt auf gleich.


Was ich gecheckt habe:

- Kühlerlüfter laufen beide an.

- Sicherung auf der Batterie wurde getauscht.

- Kompressor scheint auch zu laufen:

-- Einspritzmenge ohne Klima: 6,0mg/H

-- Einspritzmenge mit Klima: 6,8mg/H

-- Generatorlast ohne Klima: 47,6%

-- Generatorlast mit Klima: 54%

Wobei letzteres auch einfach nur darauf hindeuten kann, dass die Magnetkuplung vom Generator greift. Oder ist das gleichbedeutend mit: Kompressor läuft?


Letztes Jahr im Sommer hatte ich den Klimakondensator getauscht, seither lief die Anlage super.


Die Climatronic zeit keinen Fehler an (im Gegensatz zu letzten Jahr als die Anlage leer war durch Loch im Kondensator).


Der Druck läßt sich bei meinem Modell, 2000er Baujahr, wohl nicht auslesen.


Habe mal an alle Rohre gepackt: Kein Rohr der Klimaanlage im Motorraum wird kalt.


Habt ihr noch Ideen?


Zuletzt bearbeitet am 08-07-2018, 15:12, insgesamt 1-mal bearbeitet.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Rüdi
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 05.03.2005
Beiträge: 982
Karma: +136 / -0   Danke, gefällt mir!
Wohnort: Nord/Osthessen
2001 Audi A4 Avant
VCDS/Reparatur Support

Beitrag08-07-2018, 17:49    Titel: Klimaanlage kühlt nicht - Baujahr 2000, Kompressor läuft(?) Antworten mit Zitat

Manometer anschließen und schauen ob überhaupt noch Druck auf der Anlage ist
Sommer: A4 B5 Avant 2,5 TDI Quattro (AKN silber)

Winter: A4 B5 Avant TDI Quattro (AFN schwarz)
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber Community - Übersicht » Getriebe, Fahrwerk, Karosserie und Innenraum
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Klimaanlage Passat 3C kühlt nicht Allgemeine Tipps
Keine neuen Beiträge Doku A3 8P1, Klimaanlage kühlt nicht Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Doku Golf 1J MJ 2000, Klimaanlage ohne Funktion Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Klimaanlage kühlt nicht bei Drehzahlschwankungen Getriebe, Fahrwerk, Karosserie und Innenraum
Keine neuen Beiträge Touran: Klimaanlage kühlt nicht Getriebe, Fahrwerk, Karosserie und Innenraum
Keine neuen Beiträge Klimaanlage kühlt sporadisch nicht... Getriebe, Fahrwerk, Karosserie und Innenraum
Keine neuen Beiträge Climatronic Kompressor läuft nicht an Kraftfahrzeugtechnik Allgemein
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.