OBD Shop
OBD
Dieselschrauber Community - Auto- und Motor-Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. OBD-Support für VCDS und KDataScope (OBD2).

Ladedruckproblem ALE Motor

 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber Community - Übersicht » Kraftfahrzeugtechnik Allgemein
Autor Nachricht
Xanthippe



KFZ-Schrauber seit: 22.08.2007
Beiträge: 27
Karma: +0 / -0   Danke, gefällt mir!


Premium Support

Beitrag22-08-2007, 22:30    Titel: Ladedruckproblem ALE Motor Antworten mit Zitat

Zunächst einmal ein Lob für dieses Forum; nach Studium sämtlicher Artikel zum Thema fehlender Ladedruck komme ich momentan jedoch nicht weiter und benötige dringend Hilfe:

Beim Fahrzeug meines Bruders baut sich nicht der volle Ladedruck auf. Im Fehlerspeicher taucht sporadisch der allseits bekannte Fehler 0575 Saugrohr Regeldifferenz auf; Fahrzeug geht dann auch in den Notlauf. Der Fehlereintrag und der Notlauf kommen aber nur sporadisch vor; Ladedrucksoll wird jedoch nie erreicht und Fahrzeug russt auch stark. Hier kurz die Daten und bereits vorgenommene Prüfungen/Erneuerungen:
Golf 3 Variant, 160.000 km, Motorkennbuchstabe ALE (66 KW / 90 PS Wastegatelader) ungetunt
Bereits geprüft/ausgetauscht wurde:
Komplette Ladeluftstrecke (ist definitiv alles dicht)
Ladedruckregelventil N75 (erneuert)
AGR Ventil (erneuert); AGR zusätzlich testweise mit Blech verschlossen
Sämtliche Druckschläuche erneuert
LMM testweise gegen Neuen getauscht
Nachdem alles nichts nutzte letzendlich Turbolader erneuert (teure Sache)
Fehler aber nach wie vor vorhanden. Da ich keine Logs hochladen kann, kurze Erläuterung:

Ladedruck IST bei Vollast 1480 (Soll 1866) Tastverh. LD-Regelventil bei Vollast 34.7
Luftmasse bei Vollast 847 mg/H
Werte von Einspritzbeginn, Einspritzmenge, Ladelufttemperatur, Kraftstofftemperatur sind aber o.k.

Hat vielleicht jemand eine Idee, woran der Fehler hier noch liegen könnte??
Für Anregungen/Antworten wäre ich seeeeehr dankbar.
Viele Grüße!
Audi A3 219.000 km
MKB AGR
Kaufmann Stufe 1 seit km-Stand 130.000
AGR def.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Jens 16syncro



KFZ-Schrauber seit: 16.09.2002
Beiträge: 461
Karma: +2 / -3   Danke, gefällt mir!


Premium Support

Beitrag23-08-2007, 6:46    Titel: Ladedruckproblem ALE Motor Antworten mit Zitat

Moin,

das kommt mir irgendwie bekannt vor icon_evil.gif

Du kannst das hier http://community.dieselschrauber.de/viewtopic.php?t=16018 nachlesen, wo ich das recht ausführlich beschreibe.
Inzwischen habe ich von AFN- auf 1Z-Technik umgebaut, der Motoraufbau ist also dem ALE jetzt gleich. Die Problemlösung war das leider nicht.
Falls du die Ursache findest, sage mir unbedingt Bescheid icon_cool.gif

Gruß
Jens
Marcus "Ar Gwenn": Für uns sind Leute arm, weil sie mit einem Eselskarren unterwegs sind, für sie sind wir arm, weil wir ein Leben lang dafür arbeiten und Geld verdienen müssen, um uns im Alter von wildfremden Leuten pflegen zu lassen.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Xanthippe



KFZ-Schrauber seit: 22.08.2007
Beiträge: 27
Karma: +0 / -0   Danke, gefällt mir!


Premium Support

Beitrag23-08-2007, 8:52    Titel: Ladedruckproblem ALE Motor Antworten mit Zitat

Hallo,

erstmal danke für den Tipp an Jens. Natürlich werde ich, falls ich das Prob. lösen kann, dies hier auch posten.
Im Verdacht habe ich evtl. noch den Ladedrucksensor (im Golf 3 ALE im Motorsteuergerät verbaut), wobei ich aber vermute, dass dieser dann auch falsche Werte bei einer Messfahrt liefern müsste . . . .
Was mir einfach nicht einleuchtet, ist , dass der Ladedruckaufbau bis zum Wert von ca. 1490 und dem Tastverhältnis vom LD-Regelventil von 34.7 normal verläuft, mit steigender Drehzahl aber keine Änderung der Werte mehr eintritt.
Für weitere Tipps/Anregungen bin ich wie gesagt sehr dankbar, vielleicht weiss noch jemand was . . .

Viele Grüße
Michael
Audi A3 219.000 km
MKB AGR
Kaufmann Stufe 1 seit km-Stand 130.000
AGR def.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
dieselmartin
Profi-Schrauber
Profi-Schrauber
Avatar-dieselmartin

KFZ-Schrauber seit: 13.03.2003
Beiträge: 10199
Karma: +24 / -0   Danke, gefällt mir!
Wohnort: in der Werkstatt
2007 Volkswagen Passat
Premium Support

Beitrag23-08-2007, 9:01    Titel: Ladedruckproblem ALE Motor Antworten mit Zitat

Ladedrucksensor laesst sich doch einfach testen:
Normales Manometer mit T-Steuck dran. das flattert zwar, aber man sieht, obs bei 0,4 bar Ueberdruck auch stehen bleibt.

Oder einfach mal Druckluft auf den Schlauch zum MSTG geben und in VAGCOM gucken, was da angezeigt wird.

Dann man das Saugrohr (zwischcen Turbo und grossem Faltenschlauch vom LuFi) abbauen (sind nur 3 Schrauben).
Dann kannst du die Turbowelle abfassen und mit ner Digicam auch Bilder vom Verdichter machen ... vielleicht ist der ja schwergaengig oder hat zuviel Spiel.

Gruesse
m;
Der all das schon mal aus Interesse durchgefummelt hat
Transparency, Teamwork
... there was another T.

I don't know what the fuck it was.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
Xanthippe



KFZ-Schrauber seit: 22.08.2007
Beiträge: 27
Karma: +0 / -0   Danke, gefällt mir!


Premium Support

Beitrag23-08-2007, 11:37    Titel: Ladedruckproblem ALE Motor Antworten mit Zitat

Hi Dieselmartin,

o.k. werde dann den Tipp mal befolgen und nachher mit Druckluft mal Druck auf den Sensor geben und die angezeigten Werte mit VAG COM prüfen.
Den Lader mit sämtlichen Ölleitungen habe ich schon gegen einen Austauschlader von Schlütter gewechselt, weil mir die Welle des alten Laders etwas schwergängig vorkam (brachte aber keine Verbesserung).
Was mir noch eingefallen ist: Vielleicht kommt der Lader evtl. durch eine verstopfte Auspuffanlage/Kat durch den entstehenden Rückstau nicht richtig auf "Touren". Klappergeräusche höre ich zwar beim Abklopfen nicht, werde die Anlage aber zusätzlich mal abbauen und auf zerbröselte Teile prüfen.

Melde mich dann wieder.

Gruß Michael
Audi A3 219.000 km
MKB AGR
Kaufmann Stufe 1 seit km-Stand 130.000
AGR def.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
dieselmartin
Profi-Schrauber
Profi-Schrauber
Avatar-dieselmartin

KFZ-Schrauber seit: 13.03.2003
Beiträge: 10199
Karma: +24 / -0   Danke, gefällt mir!
Wohnort: in der Werkstatt
2007 Volkswagen Passat
Premium Support

Beitrag23-08-2007, 11:51    Titel: Ladedruckproblem ALE Motor Antworten mit Zitat

Sei bei "Druckluft auf Fuehler" vorsichtig.

Evtl mitm Mund pusten, 0.5 bar schafft man da auch.

Denn 10 bar ausm Kompressor ballern den Sensor bestimmt in die Jagdgruende.

m;
Transparency, Teamwork
... there was another T.

I don't know what the fuck it was.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
cksIT
Blaumann
Blaumann


KFZ-Schrauber seit: 22.05.2004
Beiträge: 381
Karma: +6 / -0   Danke, gefällt mir!
Wohnort: Riedstadt
1996 Audi A4 Avant
Registrierter VCDS Benutzer

Beitrag23-08-2007, 13:10    Titel: Ladedruckproblem ALE Motor Antworten mit Zitat

Lieber Leser, Du hast keine ausreichenden Rechte um weiter zu lesen, bitte melde Dich an.
Man muss es nicht brauchen, aber man muss es haben!
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
ICQ-Nummer
ICQ-Nummer
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber Community - Übersicht » Kraftfahrzeugtechnik Allgemein
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge AJM Motor - Motor klappert, Leistungsmangel, Schwarzrauch Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Übersicht AFB-Motor Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge 2.0 TDI Motor Kühlmittelverlust Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Ladedruckproblem ALH Motor Diesel - Motorentechnik
Keine neuen Beiträge BMR Ladedruckproblem Diesel - Motorentechnik
Keine neuen Beiträge Ladedruckproblem Audi A6 2.0 TDI, MKB: BLB KFZ-Diagnose-Forum, OBD und Steuergeräte
Keine neuen Beiträge NACH REINIGUNG MSW VP37 bei 1Z Motor springt Motor nicht an Kraftfahrzeugtechnik Allgemein
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.