VCDS, PoCOM, KOBD2Check Shop
VCDS, PoCOM
KOBD2Check
Dieselschrauber - Autoforum für Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS, PoCOM und KOBD2Check (OBD2). eLearning OBD und KFZ-Technik.

ESP im Eimer??

 
Gehe zu Seite: 1, 2  Weiter
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Autor Nachricht
zocker100
Blaumann
Blaumann
Avatar-zocker100

KFZ-Schrauber seit: 18.08.2003
Beiträge: 23
Karma: +7 / -0   Danke, gefällt mir!
Wohnort: Bornheim bei Alzey

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag19-08-2003, 17:30    Titel: ESP im Eimer?? Antworten mit Zitat

Hallo Leute,

heute muss ich mich mal zu Wort melden.
Habe ein Problem mit meinem Audi 80 B4 TDI. Bauj. 94 MKB: 1Z ca.220tKm
Seit einiger Zeit läuft er im Leerlauf sehr unruhig. Hört sich manchmal so an als wenn er nur auf 3 Zylindern laufen würde. Im unteren Drehzahlbereich ruckelt er leicht.
War jetzt in der Werkstatt mit der Kiste und dort sagte man mir das dies ein sägender Leerlauf wäre. Nunja die Werkstatt hat nicht die Mittel um der Sache auf den Grund zu gehen. Also ist mein Werkstatt-Mann mit der Kiste zu Audi gefahren. Dort wurde festgestellt das die Pumpe im Leerlauf stark in der Einspritzmenge schwankt. Von 16mg bis 25mg. (Nagelt mich jetzt nicht auf die Werte fest.)
Nun wurden auf meinen Wunsch die Steuerzeiten und die Einspritzpumpe eingestellt. Ich hatte die Hoffnung das die Sache von meiner Zahnriemenwechselaktion stammt. (Ist aber schon 4 Jahre her.)
War natürlich nett so. Hätte ich mir eigentlich schon denken können.
Nunja Ergebnis laut Werkstatt: Pumpe im Eimer. Kosta: 1150 Euronen incl. Einbau.
Nun könnte ich ja eigentlich froh sein, denn wenn ich mir so die anderen Beiträge ansehe scheint die Pumpe bei mir ja noch relativ günstig zu sein. Nur irgendwie will da keine Freude aufkommen.

Ich kann leider nicht selbst das STG auslesen da mein Adapter bis jetzt noch nicht so richtig will. (Jaja ist meine Glückswoche)

Tja, hört sich das für einen von Euch irgendwie bekannt an??
Hat jemand einen Tipp??
Komm ich rum um einen Pumpentausch??
Kommt jemand aus der Umgebung von Bad Kreuznach der eventuell mal eine Messfahrt mit mir machen kann?? Irgendwie traue ich dem Braten noch nicht so richtig.

Was mir noch einfällt: Die Möhre hat noch andere Fehler drin. VMax nur 160, bei 120 ab und an Leistungsstop. Macht er mittlerweile glaube ich auch schon im 4. Gang.
Fehlereintrag im STG: Saugrohrdruck Regeldif, Geber Saugrohrdruck kurzen nach Plus.
Hat ja eigentlich nix mit dem Leerlauf zu tun, oder???

Bis denne
Markus
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag19-08-2003, 19:14    Titel: Re: ESP im Eimer?? Antworten mit Zitat

zocker100 hat folgendes geschrieben:
Ergebnis laut Werkstatt: Pumpe im Eimer. Kosta: 1150 Euronen incl. Einbau.
. . .
Tja, hört sich das für einen von Euch irgendwie bekannt an??

Hi,

ich kenne einen Fall eines Honda Accord TD mit VP 37, der hat ziemlich ähnliche Zicken gemacht.
Seit der neuen Pumpe ist wieder alles OK: kein Ruckeln, volle Leistung (vorher fehlten etwa 30 km/h Topspeed), und kein Ausgehen(!!) des Motors mehr.
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
zocker100
Blaumann
Blaumann
Avatar-zocker100

KFZ-Schrauber seit: 18.08.2003
Beiträge: 23
Karma: +7 / -0   Danke, gefällt mir!
Wohnort: Bornheim bei Alzey

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag19-08-2003, 20:32    Titel: ESP im Eimer?? Antworten mit Zitat

Hi Ulf,

wenn ich mir andere Beiträge so ansehe deutet das Verhalten auf ein defektes Mengenstellwerk hin. Sehe ich das richtig??

Auf Nachfrage in der Werkstatt was denn genau an der Pumpe im Eimer wäre bekam ich nur die Aussage das sie das so nicht feststellen könnten. Kann ja nicht sein.

Ich denke mir halt wenn ich eh eine neue Pumpe brauche dann kann ich auch mal mein "Glück" versuchen und das Teil mal unter die Lupe nehmen.

Bis denne
Markus
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag20-08-2003, 15:29    Titel: ESP im Eimer?? Antworten mit Zitat

zocker100 hat folgendes geschrieben:
wenn ich mir andere Beiträge so ansehe deutet das Verhalten auf ein defektes Mengenstellwerk hin. Sehe ich das richtig??

Hi,

mit einigem Vorbehalt (VAGCOM-Mesungen etc.) "ja".

Zitat:
Auf Nachfrage in der Werkstatt was denn genau an der Pumpe im Eimer wäre bekam ich nur die Aussage das sie das so nicht feststellen könnten. Kann ja nicht sein.

Kann sehr wohl sein, denn eine VP37 ist ein kleines Wunderwerk, bei dem nur echte Cracks genau feststellen können, was hakt.

Als Holzhammer-Probe könntest Du mal den Pumpendeckel abnehmen und prüfen, ob der Meßkurzschlußring leichtgängig beweglich ist (gegen eine Rückstellfeder) bzw. die Welle kein deutliches Axialspiel hat (vgl. das Bild im Fachartikel zur Funktion des MSW / RWG).

Wenn die Probe anders ausfällt, ist das MSW sicherlich mehr oder weniger kaputt bzw. durch Fremdkörper (teilweise) blockiert.
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
zocker100
Blaumann
Blaumann
Avatar-zocker100

KFZ-Schrauber seit: 18.08.2003
Beiträge: 23
Karma: +7 / -0   Danke, gefällt mir!
Wohnort: Bornheim bei Alzey

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag20-08-2003, 19:55    Titel: ESP im Eimer?? Antworten mit Zitat

Hi Ulf,

erstmal Danke für Deine Hilfe.
Mittlerweile erkennt die Software mein Interface. Werde es Morgen an meinem Steuergerät testen. Hoffe ich habe Glück. (Obwohl ja gerade meine Glückswoche ist icon_lol.gif )
Dann müsste ja durch auslesen erkannt werden wo der Fehler liegt. (Hoffe Du hilfst mir dann weiter)

Mit dem aufschrauben des Deckels warte ich noch. Kann mir schon denken das ich den gar nicht so einfach runterbekomme.

Hatte eigentlich gedacht das die Werkstatt durch Messungen schon rückschliessen könnte wo es denn nun genau hakt.

Bis Morgen,
Markus
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
haehnlein
Schrauber
Schrauber


KFZ-Schrauber seit: 22.08.2002
Beiträge: 877
Karma: +6 / -0   Danke, gefällt mir!
Wohnort: Griesheim

VCDS/Reparatur Support

Beitrag20-08-2003, 23:59    Titel: ESP im Eimer?? Antworten mit Zitat

zocker100 hat folgendes geschrieben:
Mit dem aufschrauben des Deckels warte ich noch. Kann mir schon denken das ich den gar nicht so einfach runterbekomme.


Hi Markus,

gib mal in der Suchfunktion "Dreieckschraube" ein. Dort findest Du ein Topic von mir zur Herstellung einer Nuss für die besagte Schraube an der ESP. Hat der Wagen Startprobleme?
____________

Für Antworten danke ich Euch im Voraus. Gruß Christian

Passat 3BG TDI PD AVF Bj. 2003, 338.000 km
Audi A2 1,4 75 PS Bj. 2003, 152.000 km
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
garth.brooks
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag21-08-2003, 12:36    Titel: Öffnen der VP 37 - Check Antworten mit Zitat

Hallo

Die VP37 bekommt man am einfachsten auf, wenn man eine kleine Handbohrmaschine mit Diamantscheibe zur Verfügung hat. ( Dremel/Kress oder so was )

Dann einfach einen Schlitz reinschleifen in den Schraubenkopf der Dreiecks-schraube und mit normalem Schraubendreher aufschrauben. ( ULF : Wär das was für Tipps und Tricks ?)

Dann Ulf´s Tipp mit dem Mengenstellwerk auf leichtgängigkeit prüfen durchführen.

Bevor ich die Pumpe wechseln würde, würd ich noch versuchen heraus zu finden ob nicht eine Düse oder der NBF spinnt. Nur weil ESP tauschen halt schon viel Aufwand ist, wobei zugegebenerweise der Verdacht auf ESP nahe liegt.

Wenn das Stellwerk klemmt dann isses das. Versuch dann im Fahrzeug Stellwerk auszubauen. Kaputtmachen kannst du dann nichts mehr. Wenn du es nicht mehr zusammen bekommst muß die ESP ja eh raus.

Falls du das Stellwerk rausbekommst hast du die Chance ein anderes einzubauen, ohne die ESP komplett auszubauen.

Ne Pumpe ( Mit Stellwerk) gibts immer wieder über Ebay.

Viel Erfolg, lass hören wie es ausging.

Hast du Biodiesel oder PÖL gefahrten ?
Nach oben
zocker100
Blaumann
Blaumann
Avatar-zocker100

KFZ-Schrauber seit: 18.08.2003
Beiträge: 23
Karma: +7 / -0   Danke, gefällt mir!
Wohnort: Bornheim bei Alzey

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag21-08-2003, 13:53    Titel: ESP im Eimer?? Antworten mit Zitat

Hallo Leute,

super die Teilnahme.

Juhu!! Mein Interace kann mit meinem 1z. Habe den Fehlerspeicher ausgelesen. Funzt auch wenn der Motor läuft. Habe mir auch schon ein paar Messwertblöcke angeschaut.

Ulf, welche Daten wären für Dich jetzt interssant?? Auf was muss ich bei der Ermittlung der Daten achten??

@haehnleinKFZ-Schrauber Profil anzeigen: haehnlein: Ja die Anleitung habe ich schon gesehen. Will aber mit dem aufmachen noch warten. Startprobleme hat er nicht. Ca. 1/2 sek. nach starten ist er da. Und läuft dann schön unrund.

@garth.brooks: Genau das meine ich ja. Verlieren kann ich nicht mehr sehr viel. Deshalb ist die Reinigung des Mengenstellwerks ja angedacht. (Ob ich mir da zuviel vornehme??)Nur würde ich schon gerne wissen das es auch daran liegt. Hast Du das Stellwerk schon einmal draussen gehabt??
Biodiesel war schon in der Möhre. Was meinst Du mit PÖL??

Habe gerade eben auch mal die Widerstände am Pumpenstecker gemessen.(Schwarzer, 3-poliger Stecker der an der Pumpe sitzt)
Oberer Pin zu mittlerer Pin kein Durchgang.
Mittlerer Pin zu unterer Pin 15 Ohm.

Wenn ich mich recht erinnere sollte der Widerstand zwischen allen Pins gleich sein, oder???
Der oberer Pin geht hoch an der Pumpe zu einem runden Teil.
Mitte und unten geht runter an der Pumpe.

Seitlich an der Pumpe ist ein schwarzer Plastikdeckel in den ein anderer Kabelstrang reingeht. Auch mit einer Dreiecksschraube versehen. Sitzt darunter das Mengenstellwerk??

Bis denne
Markus
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Rudi
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag21-08-2003, 13:55    Titel: ESP im Eimer?? Antworten mit Zitat

Hallo Markus,
hinter dem schwarzen Deckel sitzt der Regelschieberweggeber des Mengenstellwerks.


Gruss Rudi


Zuletzt bearbeitet am 21-08-2003, 18:27, insgesamt 1-mal bearbeitet.
Nach oben
haehnlein
Schrauber
Schrauber


KFZ-Schrauber seit: 22.08.2002
Beiträge: 877
Karma: +6 / -0   Danke, gefällt mir!
Wohnort: Griesheim

VCDS/Reparatur Support

Beitrag21-08-2003, 14:53    Titel: ESP im Eimer?? Antworten mit Zitat

Rudi hat folgendes geschrieben:
genau hinter dem schwarzen Deckel sitzt das Mengenstellwerk.Gruss Rudi


Hi Rudi,

man muss doch das gesamte Pumpenoberteil abnehmen, um an das MSW ranzukommen und nicht den schwarzen Deckel icon_confused.gif (in diesen Bereich bin ich leider noch nicht vorgedrungen icon_sad.gif ). Dann ist es auch nicht möglich einen Schlitz in die Dreieckschraube zu bekommen->vertiefte Lage. Wieviel Diesel läuft denn bei der Abnahme raus? Bei meiner Oberteil-Verschiebe-Aktion hat zwar die Dichtung halbwegs gehalten, aber bei der kompletten Abnahme könnte doch eine gewisse Menge Diesel rauslaufen icon_confused.gif
____________

Für Antworten danke ich Euch im Voraus. Gruß Christian

Passat 3BG TDI PD AVF Bj. 2003, 338.000 km
Audi A2 1,4 75 PS Bj. 2003, 152.000 km
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag21-08-2003, 17:51    Titel: Re: Öffnen der VP 37 - Check Antworten mit Zitat

garth.brooks hat folgendes geschrieben:
Dann einfach einen Schlitz reinschleifen in den Schraubenkopf der Dreiecks-schraube und mit normalem Schraubendreher aufschrauben. ( ULF : Wär das was für Tipps und Tricks ?)

Hi Garth,

ich hab den MSW/RWG-Fachartikel entsprechend ergänzt (einschl. Fühlprobe).
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag21-08-2003, 17:56    Titel: ESP im Eimer?? Antworten mit Zitat

zocker100 hat folgendes geschrieben:
Ulf, welche Daten wären für Dich jetzt interssant??

Hi Markus,

leider habe ich keine Erfahrungen mit spezifischen Meßwerten, die sicher auf eine defekte Pumpe schließen lassen.

Eine heftig "springende" Laufruheregelung oder auch eine springende Leerlaufmenge (Schwankungen über 1 mg, meist wohl in Verbindung mit entsprechenden Drehzahlschwankungen) ohne Änderungen der Motorbelastung könnten IMO aber auf eine "fertige" Pumpe hindeuten.
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Rudi
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag21-08-2003, 18:26    Titel: ESP im Eimer?? Antworten mit Zitat

Hi,
@ Haehnlein:
ok, erwischt. Da sich die Diskussion davor im wesentlichen um den Regelschieberweggeberdeckel drehte, hab ich es nicht präziser formuliert icon_wink.gif .

Ist aber korrigiert.

Die Dreieckschraube ist offensichtlich nicht bei allen Deckeln gleich. Bei meiner
Pumpe steht sie soweit vor, das ich sie mit dem Dreibackenfutter eines Akkuschraubers rausdrehen kann.

Gruss Rudi
Nach oben
zocker100
Blaumann
Blaumann
Avatar-zocker100

KFZ-Schrauber seit: 18.08.2003
Beiträge: 23
Karma: +7 / -0   Danke, gefällt mir!
Wohnort: Bornheim bei Alzey

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag22-08-2003, 14:44    Titel: ESP im Eimer?? Antworten mit Zitat

ulf hat folgendes geschrieben:


leider habe ich keine Erfahrungen mit spezifischen Meßwerten, die sicher auf eine defekte Pumpe schließen lassen.


Hi,

genau das wollte ich eigentlich nicht hören. Werde aber trotzdem mal die Werte aufzeichnen und dann posten. Vielleicht sieht man ja was.
Geht aber leider jetzt noch nicht da ich erst einen Laptop mit Com-Port organisieren muss.

Was ich schon gesehen habe ist eine schwankende Leerlaufmenge von 2,4mg bis 6,4mg. Dadurch auch die Leerlaufdrehzahl von 819 bis 880 Umdrehungen.

Bis denne
Markus
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag22-08-2003, 15:09    Titel: ESP im Eimer?? Antworten mit Zitat

zocker100 hat folgendes geschrieben:
Was ich schon gesehen habe ist eine schwankende Leerlaufmenge von 2,4mg bis 6,4mg. Dadurch auch die Leerlaufdrehzahl von 819 bis 880 Umdrehungen.


Hi Markus

wenn diese Schwankungen innerhalb einer VAGCOM-Messung nur im Leerlauf auftreten ohne daß man die Motorlast ändert (lenken, Klima oder el.Verbraucher an / aus), ist ziemlich sicher was mit der Pumpe faul, denn solche Streuungen sind IMO extrem (als noch normal sehe ich etwa 0,5 mg an, innerhalb 1 Minute oder länger).

Ich hoffe, daß nicht mal das Stellwerk für Tuningversuche verschoben wurde (-> Fachartikel DIY-Ruckelabhilfe), denn das könnte im Extremfall u.U. ähnliche Symptome zeigen. Aber dafür erscheinen mir die mg-Werte im Mittel eigentlich zu hoch.

Wenn Du von mir in nächster Zeit nix mehr hörst: wir fahren in Urlaub. Tschüs!
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
haehnlein
Schrauber
Schrauber


KFZ-Schrauber seit: 22.08.2002
Beiträge: 877
Karma: +6 / -0   Danke, gefällt mir!
Wohnort: Griesheim

VCDS/Reparatur Support

Beitrag22-08-2003, 15:39    Titel: ESP im Eimer?? Antworten mit Zitat

Hi,

unser Pumpenspezialist fährt in den Urlaub *heul*

@MarkusKFZ-Schrauber Profil anzeigen: Markus:

schau Dir mal den Artikel von Ulf an (diy-ruckelabhilfe) und experimentiere mal damit rum: ist eigentlich nicht weiter schwer. Wenn Du die ESP-Schraube aufbekommst ist es kein Problem. Markiere aber die Lage des Pumpenoberteils mittels Reißlinie o.ä.. Am besten zwei oder drei. Das ist nicht Millimeterarbeit, sondern 10tel-Millimeterarbeit. Ein paar Versuche wirst Du brauchen. Ich habe meinen auf ca. 6 mg/Hub eingestellt. Achtung: die Pumpe ist magerer eingestellt, je höher der Wert im Leerlauf ist (jaja die Programmierer) und je höher dieser Wert desto magerer der Durchzug icon_eek.gif

Mit VAG-Com kannst Du unter "Adaption" auch die Fördermenge in Grenzen verändern. Vorher musst Du unter Login 12233 eingeben..... (hab leider mein Notebook nicht greifbar->deshalb habe ich das Programm momentan nicht vor Augen->Suchfunktion)
____________

Für Antworten danke ich Euch im Voraus. Gruß Christian

Passat 3BG TDI PD AVF Bj. 2003, 338.000 km
Audi A2 1,4 75 PS Bj. 2003, 152.000 km
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag22-08-2003, 16:25    Titel: ESP im Eimer?? Antworten mit Zitat

haehnlein hat folgendes geschrieben:
Hi,
unser Pumpenspezialist fährt in den u r l a uu b *heul*

Hallo,
das stimmt so nicht! Hier gibts noch mehr Leute mit erheblich mehr Ahnung von Pumpen als ich sie habe (Diesel.Gustav, Bertil, Gremlin . . . - und wen ich jetzt im Aufbruch vergessen habe, möge mir nicht den Kopf abreißen icon_cool.gif )

So, tschüs jetzt bis demnächst
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
zocker100
Blaumann
Blaumann
Avatar-zocker100

KFZ-Schrauber seit: 18.08.2003
Beiträge: 23
Karma: +7 / -0   Danke, gefällt mir!
Wohnort: Bornheim bei Alzey

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag22-08-2003, 16:43    Titel: ESP im Eimer?? Antworten mit Zitat

Moin,

@ Ulf: Na dann wünsche ich Dir doch mal einen schönen Urlaub.

Die Werte stammen aus einer Messung und am Fahrzeug wurde auch nichts verändert. (Wie Licht an/aus ect.) Hat noch nichtmal einer im Auto gesessen. icon_lol.gif Zeitraum < 1Min.

In Gruppe 01 tanzen eigentlich alle Werte bis auf Kühltemp.
Und ich habe sicherlich nicht an der Pumpe rumgefummelt. Dann wüsste ich ja was los wäre und könnte mich jetzt selbst treten.
Was der Vorgänger mit der Kiste gemacht hat kann ich leider nicht sagen. Fest steht das die Möhre noch nie richtig gelaufen ist. Nur wird es mittlerweile richtig schlimm. Hält die Drehzahl nicht, ruckelt permanent in den unteren Drehzahlen. Als wenn man auf einem Gaul sitzt. icon_lol.gif Und es wird sicherlich noch schlimmer.

@ haehnlein: Ich werde jetzt erstmal einen Laptop mit Com-Port organ. damit ich mal vernünftig arbeiten kann. Mein Schleppi hat leider keinen mehr drin. (Jaja, der Fortschritt)
Und immer wieder meinen 2. Rechner samt Monitor auf die Strasse schleppen ist nervig.

Wenn ich dich richtig verstanden habe steht die Pumpe zu fett. (Je kleiner der Wert) Und durch zu fette Einstellung neigt die Möhre zu ruckeln. Richtig??
Mit dem Pumpenoberteil kann ich die Einspritzmenge durch verstellen des Mengenstellwerks verändern. (Pumpenoberteil verschieben). Richtig?? Wie verhält sich die Leerlaufdrehzahl darauf??

Du hast das auch schon gemacht. Böde Frage: Hat bei Dir auch so die Einspritzmenge geschwankt? Hattest Du auch Drehzahlschwankungen??

Letzte Frage: Wird durch verschieben des Pumpenoberteils (= grösserer Wert = magerer) die Einspritzmenge aufhören zu schwanken??? (Obwohl ich mir die Antwort eigentlich schon denken kann. Aber ich hoffe noch icon_lol.gif )

Na, ich habe noch eine: Kann der ganze Mist durch verstellte Steuerzeiten verursacht oder begünstigt werden???

Bitte steinige mich nicht wegen den blöden Fragen.

Vielen Dank und bis denne
Markus
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
haehnlein
Schrauber
Schrauber


KFZ-Schrauber seit: 22.08.2002
Beiträge: 877
Karma: +6 / -0   Danke, gefällt mir!
Wohnort: Griesheim

VCDS/Reparatur Support

Beitrag22-08-2003, 17:57    Titel: ESP im Eimer?? Antworten mit Zitat

Hi Markus,

zocker100 hat folgendes geschrieben:
Wenn ich dich richtig verstanden habe steht die Pumpe zu fett. (Je kleiner der Wert) Und durch zu fette Einstellung neigt die Möhre zu ruckeln. Richtig??


richtig...und wie. Besonders in den unteren Drehzahlbereichen (z.B. 50 im 5.). Der Motor hat aber auch ordentlich Dampf durch eine fette Einstellung.

zocker100 hat folgendes geschrieben:
Mit dem Pumpenoberteil kann ich die Einspritzmenge durch verstellen des Mengenstellwerks verändern. (Pumpenoberteil verschieben). Richtig?? Wie verhält sich die Leerlaufdrehzahl darauf??


richtig. Je fetter die Einspritzmenge, desto höher die Drehzahl.

zocker100 hat folgendes geschrieben:
Du hast das auch schon gemacht. Böde Frage: Hat bei Dir auch so die Einspritzmenge geschwankt? Hattest Du auch Drehzahlschwankungen??


Bei mir hat einer vorher an der ESP rumgefuddelt und die Einspritzmenge war viel zu fett. Der Wagen hat geruckelt und im Leerlauf hat die EDC keine konstante Leerlaufdrehzahl einregeln können (besonders nach kurzen Gasstößen): hörbar durch wrumwrumwrum und die Nadel des Drehzahlmessers ist zwischen 900 und 1100 rpm hin- und hergeschwankt.

zocker100 hat folgendes geschrieben:
Letzte Frage: Wird durch verschieben des Pumpenoberteils (= grösserer Wert = magerer) die Einspritzmenge aufhören zu schwanken??? (Obwohl ich mir die Antwort eigentlich schon denken kann. Aber ich hoffe noch icon_lol.gif )


ich weiß leider nicht, ob damals auch die Einspritzmenge geschwankt hat. Bei den Versuchen der EDC den Leerlauf einzuregeln gab es überall Error mit VAG-COM.

zocker100 hat folgendes geschrieben:
Na, ich habe noch eine: Kann der ganze Mist durch verstellte Steuerzeiten verursacht oder begünstigt werden???


Die würde ich auf jedenfall unter die Lupe nehmen. Bei mir war es damals eine Mischung aus zu spätem Förderbeginn und zu fetter Pumpe. Prüfe erstmal den Förderbeginn mit VAG-COM (siehe Fachartikel). Wenn der stimmt sind die Steuerzeiten höchstwahrscheinlich auch i.O.

zocker100 hat folgendes geschrieben:
Bitte steinige mich nicht wegen den blöden Frage.


wir haben doch alle mit einem Baumarktschraubenzieher angefangen icon_mad.gif
____________

Für Antworten danke ich Euch im Voraus. Gruß Christian

Passat 3BG TDI PD AVF Bj. 2003, 338.000 km
Audi A2 1,4 75 PS Bj. 2003, 152.000 km
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
zocker100
Blaumann
Blaumann
Avatar-zocker100

KFZ-Schrauber seit: 18.08.2003
Beiträge: 23
Karma: +7 / -0   Danke, gefällt mir!
Wohnort: Bornheim bei Alzey

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag22-08-2003, 19:59    Titel: ESP im Eimer?? Antworten mit Zitat

Haehnlein, ich könnt Dich knutschen.
Du machst mir ja richtig Hoffnung.

Habe mir gerade einen Schleppi organisiert. Bekomme den aber erst ab Sonntag. Dann werde ich mir mal alle Werte ganz genau ansehen.

Was mich noch ein wenig verunsichert ist Deine Aussage das die Möhre bei einer zu fetten Einstellung richtig Dampf hat. --> Hat meiner aber nett.
Und das je fetter je höher die Leerlaufdrehzehl. ---> Meiner eiert aber eher an der unteren Grenze rum. Leerlauf schwankt zwischen 819 bis 880 Umdrehungen.

Übrigens diese "wrumwrumwrum" kommt mir sehr bekannt vor. icon_lol.gif

Besten Dank nochmal und bis denne
Markus
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
haehnlein
Schrauber
Schrauber


KFZ-Schrauber seit: 22.08.2002
Beiträge: 877
Karma: +6 / -0   Danke, gefällt mir!
Wohnort: Griesheim

VCDS/Reparatur Support

Beitrag23-08-2003, 11:12    Titel: ESP im Eimer?? Antworten mit Zitat

Hi Markus,

zocker100 hat folgendes geschrieben:
Haehnlein, ich könnt Dich knutschen.


icon_biggrin.gif icon_biggrin.gif ist doch eine Aufwärmübung für dieses Forum den 1z in den Griff bekommen.


zocker100 hat folgendes geschrieben:
Was mich noch ein wenig verunsichert ist Deine Aussage das die Möhre bei einer zu fetten Einstellung richtig Dampf hat. --> Hat meiner aber nett.


zumindest im Drehzahlbereich bis 2000 rpm. Vielleicht ändert sich die Sache, wenn die Pumpe viel zu fett ist icon_confused.gif .

zocker100 hat folgendes geschrieben:
Und das je fetter je höher die Leerlaufdrehzehl. ---> Meiner eiert aber eher an der unteren Grenze rum. Leerlauf schwankt zwischen 819 bis 880 Umdrehungen.


ich bin mir ehrlich gesagt auch nicht ganz sicher, ob das geeiere über 1000 rpm hinausging damals icon_confused.gif

Markiere Dir die Lage des Pumpenoberteils mit Reißnadel und verschiebe es einfach mal einen 10tel mm in die RICHTIGE Richtung (->Augenmaß, das schlimmste was passieren kann ist, dass der Wagen nur noch 80 fahren kann). Wichtig ist, dass Du in die richtige Richtung verschiebst icon_exclaim.gif (siehe Fachartikel). Schleif Dir einfach die Nuss nach meiner Anleitung zurecht->dauert 10 Minuten
____________

Für Antworten danke ich Euch im Voraus. Gruß Christian

Passat 3BG TDI PD AVF Bj. 2003, 338.000 km
Audi A2 1,4 75 PS Bj. 2003, 152.000 km
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
zocker100
Blaumann
Blaumann
Avatar-zocker100

KFZ-Schrauber seit: 18.08.2003
Beiträge: 23
Karma: +7 / -0   Danke, gefällt mir!
Wohnort: Bornheim bei Alzey

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag25-08-2003, 20:20    Titel: ESP im Eimer?? Antworten mit Zitat

Hi haehnlein,

habe gerade mal die Adaption von Kanal 1 mit VAG-Com gemacht.
Und siehe da --> Ich habe den Eindruck das die Sache besser geworden ist. Leider reicht der Spielraum Softwaremässig nicht aus um das Problem ganz in den Griff zu bekommen.
Scheint aber schon eine ganze Ecke besser zu sein.
Werde es Morgen nochmal genauer ausprobieren und erstmal beobachten. War jetzt leider schon dunkel. Aber ich denke das das die richtige Richtung ist.
Und somit werde ich mich dann wohl doch einmal an die Pumpe machen müssen. icon_lol.gif
Wenn es soweit ist werde ich aber vorher Bilder von der Pumpe machen. (Und Dir zeigen) Nicht das ich nachher was falsches verschoben habe.

Bis denne
Markus
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
haehnlein
Schrauber
Schrauber


KFZ-Schrauber seit: 22.08.2002
Beiträge: 877
Karma: +6 / -0   Danke, gefällt mir!
Wohnort: Griesheim

VCDS/Reparatur Support

Beitrag25-08-2003, 20:33    Titel: ESP im Eimer?? Antworten mit Zitat

ok
____________

Für Antworten danke ich Euch im Voraus. Gruß Christian

Passat 3BG TDI PD AVF Bj. 2003, 338.000 km
Audi A2 1,4 75 PS Bj. 2003, 152.000 km
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Uli S.
Schrauber
Schrauber


KFZ-Schrauber seit: 02.07.2003
Beiträge: 340
Karma: +5 / -0   Danke, gefällt mir!
Wohnort: Äußerster Südwesten

VCDS/Reparatur Support

Beitrag25-08-2003, 21:13    Titel: ESP im Eimer?? Antworten mit Zitat

Hallo Markus,

ich hoffe, die Elektronikspezis reißen mir jetzt nicht den Kopf ab, aber bei nem 94er 1Z kann auch das Kurbelwellenschraubensyndrom ähnliche Effekte bewirken wie bei Dir: Geruckel, unrunder Leerlauf, Schwache Leistung, dazu Rauchentwicklung. Mehr zum Thema hier:http://home.arcor.de/sgrafen/salatoel/kw_schraube/kw_schraube.html.
Falls das bei dir zutrifft, würd ich keinen Meter mehr mit der Kiste fahren, bevor das Problem behoben ist. Die Planfläche des KW-Stumpfs ist dann immer auch vernudelt, also reicht es nicht, einfach ein neues Riemenrad mit ner neuen Schraube zu montieren, sondern die Fläche muß geplant werden (geht auch mit handwerklichem Geschick und ner guten Schlichtfeile).
Übrigens: Pöl ist PflanzenÖL.

Gruß Uli (mit behobenem KWS-Syndrom beim AAZ)
Golf2 GTD AAZ, LLK, CYP
Bus T3 JX
Passat 32B SB, LLK, Garett T2, 2N
2x Golf2 GTD/SB
alle fahren/fuhren ganzjährig frauentauglich mit 100% Pflanzenöl

97er Golf 3 AFN, 70-100% Pöl
97er Golf 3 Variant AFN
96er Passat 35i AFN
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Gehe zu Seite: 1, 2  Weiter
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge 2,0 TDI BPW Motor im Eimer? Diesel - Motorentechnik
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.