VCDS und OBD Diagnosegeräte Shop
VCDS kaufen, OBD Diagnosegerät kaufen
Diesel Forum. Community für Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS und KOBD2Check (OBD2). On-Board-Diagnose und KFZ-Technik.

Octavia springt schlecht an (MKB: AGR)

 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Autor Nachricht
Matze22



KFZ-Schrauber seit: 29.04.2004
Beiträge: 45
Karma: +7 / -1   Danke, gefällt mir!
Wohnort: Gera

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag27-09-2004, 18:51    Titel: Octavia springt schlecht an (MKB: AGR) Antworten mit Zitat

Hallo Community,


mich plagt seit einiger zeit ein anspring-problem an meinem octavia.(MKB: AGR, 85TKm)
Anfang August wurde der Zahnriemen gewechselt, kurz danach begann der ärger.
Beim Anlassen ruckelts meist nur 2x kurz so bei 400u/min, dann geht er wieder aus.
Beim 2.Versuch ruckelts auch kurz, danach schnellt die Drehzahl kurz auf 1.500u/min um sich
dann bei normalen Leerlaufwerten einzuregeln. Je kälter/feuchter das Wetter ist, desto ausgeprägter
ist das Verhalten.
Bei warmem Motor springt er tadellos an. Aber um an einen Glühkerzendefekt zu glauben, ist es wohl selbst
jetzt noch zu warm draussen.Vor allem stört mich die zeiltliche Nähe zum Zahnriemenwechsel.
LMM ist relativ neu!
AGR ist per schlauch-ab deaktiviert, könnte mir aber nicht erklären, wie das zusammenhängen könnte.
Beschleunigung und Top-Speed sind i.o.!
Meine eigenen Überlegungen haben folgende Ergebnisse geliefert:
Entweder Riemen beim Wechsel versetzt aufgelegt, oder falsch eingestellter Spritzbeginn...
Oder doch die Batterie?
Hat jemand ähnliche Erfahrungen gesammelt, oder kann jemand meine Überlegungen bestätigen/dementieren?
Habe leider kein VAG-COM und kenne auch keinen der eins hat. (Komme aus Hof, vielleicht könnte Rainer K.? icon_smile.gif )

Vielen Dank

Matze
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Gehe in Dein Profil um mehr über die Verlinkung Deiner Webseite zu erfahren.
Steffarn
Profi-Schrauber
Profi-Schrauber
Avatar-Steffarn

KFZ-Schrauber seit: 17.09.2003
Beiträge: 632
Karma: +3 / -0   Danke, gefällt mir!

2003 Audi A4 Avant
Premium Support

Beitrag27-09-2004, 19:09    Titel: Octavia springt schlecht an (MKB: AGR) Antworten mit Zitat

Mit großer wahrscheinlichkeit stimmt der Förderbeginn nicht.
Hatte nahezu das selbe problem bei meinen AFN
B.Eng (FH) u. KFZ Meister
Seit 06/10: Audi A4 1,9 TDI Avant Quattro mit AVF.
//images.spritmonitor.de/402493.png
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden E-Mail senden   Fahrzeuge des Benutzers ansehen
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11123
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag28-09-2004, 12:18    Titel: Re: Octavia springt schlecht an (MKB: AGR) Antworten mit Zitat

Matze22 hat folgendes geschrieben:
Anfang August wurde der Zahnriemen gewechselt, kurz danach begann der ärger.
Beim Anlassen ruckelts meist nur 2x kurz so bei 400u/min, dann geht er wieder aus.
Beim 2.Versuch ruckelts auch kurz, danach schnellt die Drehzahl kurz auf 1.500u/min um sich dann bei normalen Leerlaufwerten einzuregeln. Bei warmem Motor springt er tadellos an.
Beschleunigung und Top-Speed sind i.o.!
Meine eigenen Überlegungen haben folgende Ergebnisse geliefert:
Entweder Riemen beim Wechsel versetzt aufgelegt, oder falsch eingestellter Spritzbeginn...
Oder doch die Batterie?

Batterie wohl nicht - die macht sich nach allgemeiner Erfahrung eher zuerst beim Warmstart(!) bemerkbar.

Ich tippe daher auch auf die Motorsteuerung / ESP.

NW kannst Du mit Einstelllineal selbst ausmessen -> Suchfunktion.

Die Stellung der ESP kannst Du auch grob per Multimeter abschätzen -> Fachartikel zur Pumpeneinstellung.

Nich völlig ausschließen möchte ich auch ein losgejackeltes KW-Ritzel, da
Zitat:
Zahnriemen gewechselt, kurz danach begann der ärger

. . . etwa wenn das Ritzel unnötigerweise gelöst wurde und dann falsch montiert sein sollte.
Andere Fehler beim ZR-Wechsel müßten sich eigentlich sofort bemerkbar machen . . .
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Matze22



KFZ-Schrauber seit: 29.04.2004
Beiträge: 45
Karma: +7 / -1   Danke, gefällt mir!
Wohnort: Gera

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag28-09-2004, 13:12    Titel: Octavia springt schlecht an (MKB: AGR) Antworten mit Zitat

ohh, irgendwas selbst zu messen stellt für einen mit 2 linken händen wohl ein unüberwindbares hinderniss dar icon_biggrin.gif ich kann den theoretischen ausführungen/fachartikeln hier eigentlich prima folgen, aber praktisch würde ich mich da nie ranwagen, weil wirklich alles kaputtgehen würde.

es geht mir vielmehr darum, meiner werkstatt ein paar gezielte "tipps" zu geben, da das auto sonst wieder 3 tage in der werkstatt steht, und am ende wieder mal ein kaputter turbo diagnostiziert wird!

Das ausgeleierte KW-Ritzel war doch eher ein 1Z Problem?!? Oder tritt es auch bei den späteren Baureihen auf!
Mich würde es auch nicht wundern, wenn die Jungs vergessen hätten, irgendwas richtig festzuschrauben. das würde auch erklären, dass es langsam immer schlimmer wird.


Ich hab mich am Donnerstag mal in der Werkstatt angekündigt, und bin gespannt was die jungs vom flotten schraubenschlüssel zu sagen haben! Hab ja Garantie auf die Reparatur, oder?
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Gehe in Dein Profil um mehr über die Verlinkung Deiner Webseite zu erfahren.
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11123
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag28-09-2004, 21:22    Titel: Octavia springt schlecht an (MKB: AGR) Antworten mit Zitat

Matze22 hat folgendes geschrieben:
Das ausgeleierte KW-Ritzel war doch eher ein 1Z Problem?!?

Korrekt.
Zitat:
Oder tritt es auch bei den späteren Baureihen auf!

Ja, aber wohl am ehesten, . . .
Zitat:
wenn die Jungs vergessen hätten, irgendwas richtig festzuschrauben. das würde auch erklären, dass es langsam immer schlimmer wird.

Zitat:
Ich hab mich am Donnerstag mal in der Werkstatt angekündigt, und bin gespannt was die jungs vom flotten schraubenschlüssel zu sagen haben!

Soll ich raten?
Alles mögliche, aber nie einen evtl. eigenen Fehler eingestehen.
Notfalls kommt das Killer-Argument "das war vorher schon" - und womit willst Du dann dagegenhalten icon_sad.gif icon_question.gif
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Matze22



KFZ-Schrauber seit: 29.04.2004
Beiträge: 45
Karma: +7 / -1   Danke, gefällt mir!
Wohnort: Gera

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag29-09-2004, 8:01    Titel: Octavia springt schlecht an (MKB: AGR) Antworten mit Zitat

erstmal danke, an alle die geantwortet haben!

bin mal gespannt, was morgen in der werkstatt rauskommt...
gehe auch davon aus dasss die versuchen werden ihre hände rein zu waschen. um ein paar argumente dagegen halten zu können, hab ich den thread gestartet!mal sehn wer aus dem wortgefecht als siegr vorgeht icon_biggrin.gif


hab gestern übrigens noch bemerkt, dass er beim anlassen ordentlich weiss hinten raus qualmt. also doch KW-Ritzel?!? und kann ich das mit meinen mangelden fähigkeiten irgendwie selbst prüfen?
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Gehe in Dein Profil um mehr über die Verlinkung Deiner Webseite zu erfahren.
Matze22



KFZ-Schrauber seit: 29.04.2004
Beiträge: 45
Karma: +7 / -1   Danke, gefällt mir!
Wohnort: Gera

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag01-10-2004, 18:46    Titel: Octavia springt schlecht an (MKB: AGR) Antworten mit Zitat

Hallo Gemeinde,

kurz zur klärung der geschichte:

hatte gestern termin beim freundlichen, dem ich das problem genauso schilderte, wie hier weiter oben.
meinen theoretischen lösungsansatz habe ich ihm natürlich verschwiegen. nachdem der meister das auto in die halle gefahren hatte, dauerte es keine 2 minuten, bis er wieder kam und sich folgender dialog entwickelte:

meister: waren sie wegen dem problem schonmal in einer anderen werkstatt?
ich: nö, wieso?
m: ihre AGR ist abgeklemmt!
ich: ja ich weiss, hab ich selber geschafft!
m: (mit noch zornigerem gesicht) dann wissen wir ja, warum er so schlecht anspringt, und nen fehler im steuergerät hat er auch!
ich: aha, fahre aber schon ne ganze weile so, und vor dem zahnriemenwechsel war alles palletti. wenn er mir aber erklären könne, was die AGR mit dem anspringverhalten zu tun hätte, bin ich bereit, sie wieder anzuklemmen
m: naja, jedes bauteil ist ja für irgendwas gut!
ich: hmm, so genau wollte ich es nicht wissen icon_wink.gif

jedenfalls ist er wieder abgedrollt, und nach 1,5(!!!) stunden kam er beschämt zurück, und verkündete, die einpritzpumpe wäre (ohh wunder) falsch eingestellt, und man hätte es gerichtet!
ich fragte ihn, ob sowas beim zahnriemenwechsel passieren könne(nur mal um zu testen was er sagt)
er: sowas wäre noch nie passiert und er könne sich das auch nich erklären, weil die pumpe mit einem dorn abgesteckt wird (aha!)
jedenfalls hätte man es jetzt wieder gerichtet, und siehe da, schon springter wieder an!
mal sehn ob das von dauer ist, ich befürchte ja immer noch eine loses KW-Ritzel...

dies zum thema: " wie kann ich einen kunden für so dumm als möglich verkaufen"

traurig!

Matze
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Gehe in Dein Profil um mehr über die Verlinkung Deiner Webseite zu erfahren.
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11123
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag01-10-2004, 19:25    Titel: Octavia springt schlecht an (MKB: AGR) Antworten mit Zitat

Matze22 hat folgendes geschrieben:
jedenfalls ist er wieder abgedrollt, und nach 1,5(!!!) stunden kam er beschämt zurück, und verkündete, die einpritzpumpe wäre (ohh wunder) falsch eingestellt, und man hätte es gerichtet!
ich fragte ihn, ob sowas beim zahnriemenwechsel passieren könne(nur mal um zu testen was er sagt)
er: sowas wäre noch nie passiert und er könne sich das auch nich erklären, weil die pumpe mit einem dorn abgesteckt wird (aha!)

. . . und deshalb wird es auch immer + ohne Ausnahme + zwangläufig gemacht -> vergessen oder schlampen ist unmöglich, na klar doch!
Zitat:
dies zum thema: " wie kann ich einen kunden für so dumm als möglich verkaufen"

traurig! . . . aber leider Routine in Werkstätten.

Sobald sich das Anspringverhalten wieder verschlechtert, würde ich denen wieder auf die Pelle rücken.
Denn ich schätze, daß sie nur die Pumpe justiert haben, aber nicht die NW.
-> Wenn sich das KW-Ritzel noch weiter losjackern sollte, bis er wieder schlecht startet, wären Ventile und Kolben daher noch ein Stück näher auf Kollisionskurs, und irgendwann rappelts dann wirklich icon_evil.gif
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge TDI springt schlecht an Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Octavia 1z 2.0 TDI BMM hat Leistungsverlust Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Doku: Golf IV / Octavia 1 Wassereinbruch an den Türen Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Octavia springt schlecht an, obwohl ESP revidiert ist Diesel - Motorentechnik
Keine neuen Beiträge Octavia startet kalt sehr schlecht, kein Vorglühen? Diesel - Motorentechnik
Keine neuen Beiträge AKN springt schlecht an Diesel-Talk, Techtalk und Werkstatt
Keine neuen Beiträge A4 springt schlecht an Diesel-Talk, Techtalk und Werkstatt
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.