OBD Shop
OBD
Dieselschrauber Community - Auto- und Motor-Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. OBD-Support für VCDS und KDataScope (OBD2).

Ist die Einspritzpumpe das Problem (VP37) ?

 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber Community - Übersicht » Kraftfahrzeugtechnik Allgemein
Autor Nachricht
Adoka
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag16-07-2010, 12:42    Titel: Ist die Einspritzpumpe das Problem (VP37) ? Antworten mit Zitat

Hallo an alle !

Ich bräuchte mal ein wenig Hilfestellung zu unserem Familien-Kangoo...

Das Problem ist das er schlecht anspringt...
Wenn es sehr kalt ist (unter ca. 4 Grad) springt er an dreht 2-3 mal und geht wieder aus.
Beim erneuten starten bleibt er an und läuft normal.

Bei jedem weiteren starten ob Motor sehr heiß bis kalt springt er in 1/2 Sekunde an.

Es sei denn er steht für länger als ca. 4 Stunden dann rumpelt er regelrecht will und kann nicht.... springt dann nach ca. 3 Sek. an, schmeißt noch ein wenig Qualm und läuft.
Sporadisch springt er aber auch (ca. jedes 6. mal) normal nach längerer Standzeit an...

Im Fahrverhalten gibt es kein Ruckeln, kein Leistungsverlust...absolut kein Öl oder Kühlwasserverbrauch alles OK.

Bevor ich hier bei euch 'gelandet' bin habe ich auch schon einiges ausprobiert und einige Werkstatttermine hinter mir.... :

-Ölleckleitungen, Rücklaufleitung zur ESP (VP37) und Clipse incl. O-Ringe an des ESD´s sind neu.
-Kurbelwellensensor ist neu.
-Kraftstofffilter ist neu
-Keine Fehler in der ECU (Kein OBD sondern Cansonde/Clip)
-Keine Luft in den durchsichtigen Schläuchen (noch nicht mal 1mm große)
-Tankbelüftung geprüft
-Glühkerzen neu (Einzelnd auch Strom gemessen und optisches Glühverhalten)
-AGR geprüft
-Wegfahrsperre OK
-Batterie ist neu( Lima und Ladespannung geprüft )
-So ziemlich alle elektrischen Verbindungen im Motorraum geprüft

Es bringt kein mehrmaliges Vorglühen sowie keine Dieselpumpenbalg Betätigung Besserung.

Das Auto macht diesen Fehler seid es 30TKM hatte und es hat mitlerweile 170TKM
wurde nie mit Pöl oder Bio gefahren hatte jetzt vor kurzem schon seinen 2. Zahnriemenwechsel bei Renault mit Originalersatzteilen und wird immer gewissenhaft gewartet.

-Anlasser schließ ich jetzt mal einfach aus da das Problem schon bei 30 TKM bestand, oder?
-Einspritzmenge zu gering weil verschließener Motor schließ ich eigendlich auch aus das er auch Probleme macht wenn es sehr kalt ist und es bei 30 Tkm schon bestand ?

Jetzt scheint es allerdings schlimmer zu werden...

Softwareeinstellungen kann ich leider gar keine vornehmen da das Auto Renaultspezifische Hard und Software dazu brauch.....

Ich hab mich auch schon fleißig durch dieses Forum gelesen und nichts für mich plausibles gefunden.....

Über einen Tip oder Hilfestellung währe ich sehr dankbar....vielleicht mach ich auch irgendwo nen Denkfehler ?
Komm zwar ausm Handwerk bin aber nicht vom Fach...

Gruß Andre
Nach oben
 
Wiesel
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 06.04.2008
Beiträge: 892
Karma: +37 / -0   Danke, gefällt mir!
Wohnort: Schleswig-Holstein

Premium Support

Beitrag16-07-2010, 15:36    Titel: Ist die Einspritzpumpe das Problem (VP37) ? Antworten mit Zitat

Hallo Andre,
hast Du mal den Kühlwassertemperaturfühler abgezogen und dann versucht zu starten?
Wenn die Regelung halbwegs VAG-like arbeitet, sollte das MSTG von 'kalt' ausgehen,
immer vorglühen und mit dem Kraftstoff etwas großzügiger sein.
Es wäre zumindest interessant, ob ein Unterschied festzustellen ist.

lg Micha
Touran 1T2 / BLS / KWD; Polo 9N3 / BLT / JNC; Fabia 6Y5 / BNV / GGV
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
georgmech
Schrauber
Schrauber


KFZ-Schrauber seit: 10.09.2009
Beiträge: 56
Karma: +3 / -0   Danke, gefällt mir!
Wohnort: Langenrohr

Premium Support

Beitrag17-07-2010, 11:23    Titel: Ist die Einspritzpumpe das Problem (VP37) ? Antworten mit Zitat

Lieber Leser, Du hast keine ausreichenden Rechte um weiter zu lesen, bitte melde Dich an.
Wir sind eine Werkstatt in Langenrohr bei Tulln und kämpfen täglich mit Fahrzeugproblemen. Wir sind sehr dankbar das es dieses Forum gibt , denn man kann nicht alles wissen, aber man kann sein Wissen weitergeben am Ende haben alle was davon
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden E-Mail senden Gehe in Dein Profil um mehr über die Verlinkung Deiner Webseite zu erfahren.  
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber Community - Übersicht » Kraftfahrzeugtechnik Allgemein
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Austausch der oberen Dichtung an VP37 Einspritzpumpe Fehlersuche & Anleitungen
Keine neuen Beiträge Zerlegen des Mengenstellwerkes einer VP37 Fehlersuche & Anleitungen
Keine neuen Beiträge Reparatur eines Verteilerkörpers einer VP37 Fehlersuche & Anleitungen
Keine neuen Beiträge Einspritzpumpe Undicht! VP37 Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Weitere Tipps zum Abdichten des MSW der VP37 Einspritzpumpe Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge VP37 Einspritzpumpe: Wofür ist dieser Versteller da? Diesel - Motorentechnik
Keine neuen Beiträge Böser Marder, AHF Einspritzpumpe, VP37 Kabelbaum tauschen ?? Kraftfahrzeugtechnik Allgemein
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.