OBD Shop
OBD
Dieselschrauber Community - Auto- und Motor-Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. OBD-Support für VCDS und KDataScope (OBD2).

Standheizung Standheizt nicht

 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber Community - Übersicht » KFZ-Diagnose-Forum, OBD und Steuergeräte
Autor Nachricht
Stummel
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag12-02-2012, 17:26    Titel: Standheizung Standheizt nicht Antworten mit Zitat

Hallo,


Ich habe kurz nach dem Kauf von meinem Scirocco im März 2010 eine VW Webasto Standheizung von einem Golf 5 eingebaut... Verkabelung so wie laut Stromlaufplan vom Golf 6... hat dann auch gut funktioniert bis auf die Anzeige im Tacho weil die Heizung kein Bap kann bzw. es sich nicht codieren lässt... stört aber nicht weiter weil ich die eh über Fernbedienung ein und aus schalte bzw. über Taster am Klimabedienteil.


Jetzt hat sich kurz bevor es so kalt wurde aber die E-Wapu der Heizung verabschiedet... Gab dann natürlich nen ganzen Haufen an Fehlern von wegen Notabschaltung+ Verriegelung usw. wegen Übertemperatur... bis dahin alles okay und verständlich... Standheizung nichtmehr benutzt und nurnoch als Zuheizer mitlaufen lassen (funktionierte reibungslos).

Gestern jetzt ne neue Pumpe verbaut Testbetrieb über VCDS klappt auch alles okay.... dachte ich...


Heute morgen auf der Fernbedienung gestartet und 15min später läuft nur das Frischluftgebläse:(( Sobald die Zündung an ist startet die Heizung dann als Zuheizer... Jetzt habe ich eben 20min rumgesucht und die Leitungsbefüllung nochmal gemacht gebracht hats aber nix...


Irgendwo stand in nem Messwert noch Probelauf erfolgreich = Nio. das habe ich aber nicht wegbekommen. Was muss man dafür machen??


Und was mir noch aufgefallen ist ist das bei einem Messwert der Standheizung was von Personalisierung steht und das steht auf Lüften?!? Normalerweise kann man das ja am Tacho einstellen aber das geht bei mir ja nicht?!? Liegt das vllt dadran?

Würde mich über antworten freuen


Mfg


Marc


Zuletzt bearbeitet am 12-02-2012, 18:11, insgesamt 1-mal bearbeitet.
Nach oben
 
guste100
Profi-Schrauber
Profi-Schrauber
Avatar-guste100

KFZ-Schrauber seit: 27.07.2004
Beiträge: 2188
Karma: +164 / -0   Danke, gefällt mir!
Wohnort: Mitte Schleswig Holsteins
2007 Volkswagen Passat
Premium Support

Beitrag12-02-2012, 17:43    Titel: Re: Standheizung Standheizt nicht Antworten mit Zitat

Stummel hat folgendes geschrieben:
Irgendwo stand in nem Messwert noch Probelauf erfolgreich = Nio. das habe ich aber nicht wegbekommen. Was muss man dafür machen??

Details nennen, wo genau welcher Messwert nio war, wäre der erste Schritt auf dem richtigen Weg icon_wink.gif

Zitat:
Und was mir noch aufgefallen ist ist das bei einem Messwert der Standheizung was von Personalisierung steht und das steht auf Lüften?!? Normalerweise kann man das ja am tacho einstellen aber das geht bei mir ja nicht?!? Liegt das vllt dadran?

Jup, würde ich ganz stark vermuten. Warum sich's umgestellt hat, ist mir nicht klar. Aber schau mal in den Anpassungskanälen der STH, ob du's dort umstellen kannst.

Grüße
Guste
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
Stummel
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag12-02-2012, 18:25    Titel: Standheizung Standheizt nicht Antworten mit Zitat

Lieber Leser, Du hast keine ausreichenden Rechte um weiter zu lesen, bitte melde Dich an.



Log-WVWZZZ13ZAV433573.txt
 Beschreibung:
 Standheizung Standheizt nicht
Standheizung Standheizt nicht
Download
 Dateiname:  Log-WVWZZZ13ZAV433573.txt
 Dateigröße:  9 KB
 Heruntergeladen:  1218 mal
Nach oben
 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber Community - Übersicht » KFZ-Diagnose-Forum, OBD und Steuergeräte
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Doku A6 4B, Standheizung startet nicht über Funkfernbed. Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Standheizung in Passat 3BG einbauen Fehlersuche & Anleitungen
Keine neuen Beiträge VW T4 111kW AHY, Standheizung defekt Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Standheizung springt nicht an. Datumsproblem?? KFZ-Diagnose-Forum, OBD und Steuergeräte
Keine neuen Beiträge Eberspaecher Hydronik Standheizung springt nicht an Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Standheizung heizt nur Innenraum aber nicht den Motor Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Sprinter Standheizung DW5WZ ? ohne Fehler läuft nicht an Kraftfahrzeugtechnik Allgemein
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.