OBD2 Shop
OBD Info & Bestellung
Dieselschrauber Community - Motortechnik (Diesel, Benzin, Elektro), Kraftfahrzeugtechnik und Diagnose an Audi, Seat, Skoda und Volkswagen. VCDS- und OBD2-Support. Löse Dein Problem am KFZ.

Vorglühanlage: Totalausfall

FehlerdatenbankSuchen  KFZ-FachartikelKFZ-Technik Fachartikel  LesezeichenLesezeichen  LinksLinks 
Garage - FahrzeugeGarage  Bücher / Tools zum Thema KFZBücher / Tools  InfoFAQ, Impressum & Datenschutz
RSS-NewsfeedRSS-Newsfeed  RegistrierenRegistrieren  LoginLogin
 
Neues Thema beginnen   Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Diesel - Motorentechnik Vorheriges Thema anzeigen :: Nächstes Thema anzeigen
Autor Nachricht
ErJoKri
Blaumann
Blaumann


KFZ-Schrauber seit: 22.05.2002
Beiträge: 27
Karma: +6 / -0   Danke, gefällt mir!
Wohnort: Nähe Köln

Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag27-04-2003, 12:16    Titel: Vorglühanlage: Totalausfall Antworten mit Zitat

Hallo Leute,

hatte gestern folgendes Problem (A4, AFN Bj96):
Tagsüber bei 20°C wollte ich den Motor starten und die Glühwendel hat gar nicht aufgeleuchtet. Motor orgelt und orgelt. icon_sad.gif
Daraufhin bin ich dem Stromlaufplan gefolgt und habe folgendes festgestellt:
Das Vorglührelais hat auf der einen Seite der Ansteuerspule Zündungs+, auf der anderen Seite bekommt es, falls vor-/nachgeglüht werden soll, GND (Relais zieht an) vom StG, andernfalls ebenfalls + vom StG (Relais zieht dann nicht /nicht mehr an).
Soweit so gut: Also habe ich den Kühlwassertemp.-Geber vom Kühlerschlauch abgezogen Vorgeglüht hat er trotzdem nicht (auch nicht für 1 sec.).
Anschließend habe ich Batterie abgeklemmt, die E-Box aufgeschraubt, Motorsteurgerät abgezogen und die Steck-Verbindungen gecheckt (zum Vorgührelais und zum Wasser-Temp.-Geber). Schien alles o.k. zu sein.
Dann habe ich das Steuergerät wieder angeschlossen, Batterie angeklemmt und siehe da:
Vorglühanlage läuft ca. 20 sec. und schaltet dann über ein anderes Relais wieder ab. Dann habe ich den Kühlwassertemp.-Geber wieder angeschlossen. Zündung ein, Vörgühwendel leuchtet 1 sec. auf und Motor startet ganz normal. icon_biggrin.gif icon_biggrin.gif

Jetzt gibt es für mich die Frage, habe ich einen schlechten Kontakt irgendwo gehabt (z.B. am Stecker vom StG) oder spinnt das StG ab und zu ? Habt ihr noch eine Idee dazu ? Weiss jemand von euch wie die Daten von Kühlwasser-Temp. usw. im StG verarbeitet werden ? icon_confused.gif

Ich werde in nächster Zeit feststellen, ob der Fehler nochmal auftritt oder ob es doch nur ein Wackel-Kontakt war und werd's posten.

Gruß,
Ernst
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Jan6K
Profi-Schrauber
Profi-Schrauber
Avatar-Jan6K

KFZ-Schrauber seit: 12.04.2002
Beiträge: 4802
Karma: +47 / -0   Danke, gefällt mir!
Wohnort: Hagen

Premium Support

Beitrag27-04-2003, 12:30    Titel: Vorglühanlage: Totalausfall Antworten mit Zitat

Hallo Ernst,

sieht fuer mich eher danach aus, dass dein Steuergeraet oder Teile der Elektronik keinen Saft bekommen haben. Die Vorgluehanlage wird bei 20 Grad nicht benutzt (es sei denn, man zieht den Geber ab - das bedeutet dann etliche Minusgrade, also maximale Vorgluehzeit). Das kurze Aufleuchten zu Beginn ist bei so hohen Temperaturen eher ein Funktionscheck denn ein Vorgluehen, und das blieb aus.

Damit hat das ganze IMO nichts mit dem Vorgluehkram zu tun, es fehlte schlichtweg Saft. Und da kann entweder ein Kontakt Problene gehabt haben (was du mit dem Zerlegen vermutlich behoben hast), oder das beruehmte Relais 109, das gerade fuer die Stromversorgung der EDC gedacht ist.

Viele Gruesse,

Jan
1Z5 CFHF / AHB H4D
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11141
Karma: +12 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag27-04-2003, 17:41    Titel: Vorglühanlage: Totalausfall Antworten mit Zitat

Lieber Leser, Du hast keine ausreichenden Rechte um weiter zu lesen, bitte melde Dich an.
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
Neues Thema beginnen   Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Diesel - Motorentechnik Seite 1 von 1
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Startprobleme und Vorglühanlage bei TDIs Fachartikel
Keine neuen Beiträge ABS Totalausfall KFZ-Diagnose-Forum, OBD und Steuergeräte
Keine neuen Beiträge Motor Totalausfall 1,9TDI ALH Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Golf 3 Klimaautomatic Totalausfall.... Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Vorglühanlage BMW TDS 325 Diesel - Motorentechnik
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.