OBD2 Shop
OBD Info & Bestellung
Dieselschrauber Community - Motortechnik (Diesel, Benzin, Elektro), Kraftfahrzeugtechnik und Diagnose an Audi, Seat, Skoda und Volkswagen. VCDS- und OBD2-Support.

Lupo 1,4 TDI gelegentliche Startprobleme (Lösung)

FehlerdatenbankSuchen  KFZ-FachartikelKFZ-Technik Fachartikel  LesezeichenLesezeichen  LinksLinks 
Garage - FahrzeugeGarage  Bücher / Tools zum Thema KFZBücher / Tools  InfoFAQ, Impressum & Datenschutz
RSS-NewsfeedRSS-Newsfeed  RegistrierenRegistrieren  LoginLogin
 
Neues Thema beginnen   Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Fehler und Dokumentation (Audi, Seat, Skoda, VW) Vorheriges Thema anzeigen :: Nächstes Thema anzeigen
Autor Nachricht
LupoTDI



KFZ-Schrauber seit: 11.06.2018
Beiträge: 5
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag11-06-2018, 10:17    Titel: Lupo 1,4 TDI gelegentliche Startprobleme Antworten mit Zitat

Guten Tag,

ich habe seit einiger Zeit ein Problem mit meinem kleinen 3-Zylinder.

Folgender Ablauf:

Im Normalfall springt er sofort beim Drehen des Schlüssels an, dies dauert nur den Bruchteil einer Sekunde. Also alles wie es sein soll.

Wenn ich ihn jedoch abstelle und wieder starten möchte, kann ich ihn orgeln lassen so lange die Batterie möchte und es kommt absolut nichts. Es riecht allerdings auch nicht nach Diesel und es kommt auch kein Qualm oder ähnliches aus dem Auspuff.

Und dann nach mehrmaligen Versuchen (Zündung komplett aus), springt er sofort und ohne Verzögerung an als ob nichts gewesen wäre.

Und wenn er läuft, dann läuft er auch wie immer ohne Zucken, Ruckeln. Er zieht voll durch und macht auch keine Anstalten etwas anderes zu tun, als das wofür er da ist.

Die Kraftstoffpumpe läuft an beim Einschalten der Zündung in gewohnter Weise. Der Anlasser ist relativ neu. Batterie ist voll (3 Jahre alt, viel Langstrecke). Getankt wird immer an der gleichen Tankstelle und immer bis zum abschalten.

Als einzige Unregelmäßigkeit scheint mir, als ob das Zeichen zum Vorglühen manchmal nicht leuchtet beim Einschalten der Zündung. Soweit mir bekannt ist, sollte dies ja immer kurz leuchten oder? Ansonsten kann ich nichts unregelmäßiges erkennen, bzw auch keine Regelmäßigkeit beim Auftreten dieses Problems.

Meine Ideen wären jetzt:

- Relais 109
- Kraftstofffilter
- "Knackfrosch" auf dem Filter


Kennt jemand vielleicht dieses Problem?
Die diversen Internetseiten haben mir nicht helfen können, da dort die Symptomatik anders ist.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
jarobaldu
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 03.01.2007
Beiträge: 246
Karma: +21 / -0   Danke, gefällt mir!


Premium Support

Beitrag11-06-2018, 12:17    Titel: Lupo 1,4 TDI gelegentliche Startprobleme Antworten mit Zitat

Moin,

wenn das Symbol nicht leuchtet, dann kriegt das MSTG kein Strom: Relais 109 wechseln.

Bzw. zum Testen auf das Relais klopfen wenn er nicht starten will.

Gruß
Adrian
Renault Espace 16V Bj. 2000 mit LPG
AUDI A6 C4 1995 ABC/CRD
Fiat 124 Spider, Bj. 80
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
LupoTDI



KFZ-Schrauber seit: 11.06.2018
Beiträge: 5
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag11-06-2018, 12:50    Titel: Lupo 1,4 TDI gelegentliche Startprobleme Antworten mit Zitat

Aber das tritt nur manchmal auf... Ich fahre gleich mal zum Freundlichen und besorge eines.
Alternativ habe ich hier im Forum gelesen dass dies auch am Hallgeber (+Stecker/Kontakte) liegen könnte?
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
jarobaldu
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 03.01.2007
Beiträge: 246
Karma: +21 / -0   Danke, gefällt mir!


Premium Support

Beitrag11-06-2018, 13:01    Titel: Lupo 1,4 TDI gelegentliche Startprobleme Antworten mit Zitat

Lieber Leser, Du hast keine ausreichenden Rechte um weiter zu lesen, bitte melde Dich an.
Renault Espace 16V Bj. 2000 mit LPG
AUDI A6 C4 1995 ABC/CRD
Fiat 124 Spider, Bj. 80
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    

Bewertungen - Lupo 1,4 TDI gelegentliche Startprobleme

Durchschnittsbewertung: 0,00 - schlechteste Bewertung: 0 - beste Bewertung: 0 - Anzahl der Bewertungen: 0 - Bewertungen ansehen

Danke sagen Du bist nicht dazu autorisiert dieses Thema zu bewerten.
Neues Thema beginnen   Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Fehler und Dokumentation (Audi, Seat, Skoda, VW) Seite 1 von 1
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Startprobleme und Vorglühanlage bei TDIs Fachartikel
Keine neuen Beiträge Doku Startprobleme, Anpassung Startmenge Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Doku Lupo MKB AYZ, Fahrverhaltensprobleme Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge T4 2,5 TDI - Startprobleme Diesel - Motorentechnik
Keine neuen Beiträge Startprobleme A4 TDI AFN (WFS) Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge 1.6L TD Startprobleme Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Startprobleme A6 4B TDI, BAU Diesel - Motorentechnik
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum nicht herunterladen.