VCDS und OBD Diagnosegeräte Shop
Diesel Forum. Community für Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS und KOBD2Check (OBD2). On-Board-Diagnose und KFZ-Technik.

TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok!

 
Gehe zu Seite: 1, 2  Weiter
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Dieselschrauber Bar
Autor Nachricht
colt-seavers
Blaumann
Blaumann


KFZ-Schrauber seit: 16.09.2008
Beiträge: 8
Karma: +1 / -0   Danke, gefällt mir!
Wohnort: Husum

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag16-09-2008, 22:18    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

Hallo an alle,

habe ein gravierendes Problem mit meinem Passat (MKB) 1Z. Habe auf einmal keine Leistung mehr im gesamten Drehzahlbereich ab etwa 2000 Umdrehungen. Es fühlt sich sehr täge an, als ob immer jemand leicht bremst. Dazu kommt das er bei manchen drehzahlen anfängt zu ruckeln z.B. bei 1250 Umdrehungen( Egal ob 2, 3, oder 4 Gang).Erhöht man dann die Drehzahl läufts wieder rund aber eben total träge beim Beschleunigen.V max ist nur noch 140 km/h wenns bergauf geht sinkt sie auf etwa 120 km/h ab. Im standgas läuft der Motor absolut rund( 900 Umdrehungen). Das Auto rußt auch nicht mehr als normal ist, beim diesel.

Da ich das ganze auf den Ladedruck zurückführte habe ich heute mit einem Bekannten den Fehlerspeicher ausgelesen VAG COM ( keine Fehler eingetragen) wir haben dann die AGR überprüft alles i.O. Magnetventil, Druckdose, Schlächche usw. Das gleiche mit dem Ladedrucksystem alles i.O. Anschließend eine Messfahrt gemacht, der Ladedruck wird konstant aufgebaut im Leerlauf 1,0 bar bei hoher drehzahl maximal 1,9 bar bzw minimal darüber, keine Überschwinger, kein zusammenbruch erkennbar auch dann nicht, wenn er anfing zu ruckeln ( Leistung war natürlich nicht vorhanden trotz super Ladedruck) V max 130 km/h) zur Info habe den LMM und das magnetventil für die steuerung des Ladedrucks schon gewechselt hat außer hohen Kosten nichts gebracht.

Am Zahnriemen wurde auch nichts gemacht, der sitzt straff und die Kurbelwellenschraube ist schon die neuere mit der 12.9 Festigkeit.

Woran kann dieser Leistungsverlust der schlagartig auftrat liegen. Der Dieselfilter wurde alle 30.000 km gewechselt ebenso der luftfilter. Ich fahre niemals Biodiesel.
Hat meine ESP vieleicht einen Schaden ? Oder woran kann es liegen. Hat jemand ähnliche erfahrungen gemacht. Bitte um eure Hilfe. Achso vielleicht moch der Km Stand 315.000 km.

Arne
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ollli
Blaumann
Blaumann


KFZ-Schrauber seit: 18.05.2006
Beiträge: 349
Karma: +1 / -0   Danke, gefällt mir!
Wohnort: ahlen

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag16-09-2008, 22:50    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

Hallo

Ich würde die Verschraubung an der linken Einspritzdüse lösen und eine zweite Person den PKW kurz starten lassen dabei muss Diesel aus der Leitung spritzen.Die Verschraubung wenn Diesel herausspritzte wieder aufschrauben.Das mit den anderen drei Einspritzleitungen ebenfalls so machen.Gut wäre wenn Du die Düsen herausdrehst und mal die Kompression misst.Evtl mal das Spritzbild der Düsen überprüfen sollten nicht tropfen.Wenn kein Diesel aus den Leitungen spritzt mal den Dieselfilter überprüfen ob Luft oder Wasser drin ist.Wenn nicht wird die Pumpe defekt sein.
Viele Grüsse
Olli
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
LZ
Blaumann
Blaumann


KFZ-Schrauber seit: 01.09.2003
Beiträge: 218
Karma: +6 / -0   Danke, gefällt mir!
Wohnort: .at-Klbg.

Premium Support

Beitrag17-09-2008, 9:32    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

Hallo,
Logfahrt schön und gut-wie sieht es da mit der Einspritzmenge aus? Welche Mengenbegrenzung liegt an? Denke auch mal an den Abgasweg-eventuelle Blokierung durch losgeschüttelten Kateinsatz!

lg robert
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
guste100
Profi-Schrauber
Profi-Schrauber
Avatar-guste100

KFZ-Schrauber seit: 27.07.2004
Beiträge: 2325
Karma: +342 / -0   Danke, gefällt mir!
Wohnort: Mitte Schleswig Holsteins
2007 Volkswagen Passat
Premium Support

Beitrag17-09-2008, 9:50    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

3, 8, 11 Log machen, mit Diagrammen grafisch aufbereiten (siehe Fachartikel) und hier einstellen. Dann können wir schon mal eine ganze Ecke weiter helfen.

Gruß
Guste
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
colt-seavers
Blaumann
Blaumann


KFZ-Schrauber seit: 16.09.2008
Beiträge: 8
Karma: +1 / -0   Danke, gefällt mir!
Wohnort: Husum

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag17-09-2008, 15:29    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

Hallo Guste,

Hab leider selbst kein VAG-COM zur verfügung um den Log zu machen.Und kenn mich ganz ehrlich gesagt wahrscheinlich auch nicht genug damit aus. Ich hab hier im Forum mal etwas gestöbert und bin dabei auf einige ähnliche Probleme gestossen. Irgend jemand hatte ähnliche symtome wie ich. Der hatte ein gebrochenes Kabel zwischen Motorsteuergerät und Einspritzpumpe. Kann ein gebrochenes Kabel wirklich die ursache für so ein gravierenden Leistungsmangel sein? Kann ich die Leitungen testen und wenn ja wie?
Passat 35i TDI MKB 1Z
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
matthiasTDI96
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 27.02.2003
Beiträge: 5949
Karma: +249 / -0   Danke, gefällt mir!


Premium Support

Beitrag17-09-2008, 15:38    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

Nun ja Leitungen testet man indem man beide Enden sucht und diese dann durchmisst. (dabei hilft ein Schaltplan ungemein). Sollte ein Wackelkontakt / Kontaktproblem vorhanden sein, so ist es schon schwerer, da ja mal die Verbindung ok ist, dann wieder nicht. Sehr einfach in diesem Fall ist ersteinmal ein visuelle Kontrolle aller Stecker und Verbindungen auf dem Weg zum MSG
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
guste100
Profi-Schrauber
Profi-Schrauber
Avatar-guste100

KFZ-Schrauber seit: 27.07.2004
Beiträge: 2325
Karma: +342 / -0   Danke, gefällt mir!
Wohnort: Mitte Schleswig Holsteins
2007 Volkswagen Passat
Premium Support

Beitrag17-09-2008, 16:04    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

Grundsätzlich ist es mit VAG-COM wesentlich schneller und einfacher den Fehler zu finden. Ob sich die Investition von ca 70€ in die einfachste Version gegenüber dem sonstigen Arbeitsaufwand lohnt muss jeder selbst entscheiden. Fakt ist bloß, dass wir dir ohne weitere Daten / Prüfungen durch dich kaum helfen können.

Eine Sache aber vorweg: Die Endgeschwindigkeit von ca 140km/h deutet für mich stark auf einen Notlauf hin. Dann _muss_ aber zwingend auch ein Fehler im MSG abgespeichert sein. Ich würde daher unbedingt selbigen nochmals auslesen lassen und dabei genau zuschauen. Wäre nicht das erste Mal, das eine Werkstatt erst löscht, und dann ohne Probefahrt erneut ausliest und keinen Fehler finden kann.

Ein Motor, der dauerhaft nur noch 140 schafft, ohne das das MSG in den Notlauf geht bzw Fehler ablegt ist mir noch nicht unter gekommen. (Habe aber auch keinen riesigen Fuhrpark, den ich warte). Der Fehler muss dann aber sehr massiv und daher offensichtlich sein.

Folgende Punkte scheiden für mich aus:
- Schwergängigkeiten (Bremsen fest,...), diese würden bei der Leistungsreduzierung verglühen.
- Kompression (da müsste min ein Zylinder 0 Kompression haben, was man bereits im Leerlauf merkt), so gleichmäßig können nicht alle verschlissen sein.
- Luft in den Dieselleitungen (Würde Spritzbeginnfehler im Fehlerspeicher und Startschwierigkeiten geben)
- Turbo defekt (Fehlerspeichereintrag)
- Lmm defekt (Fehlerspeichereintrag)
- Ladeluftstrecke undicht (Russ / Fehlerspeichereintrag)

Bleiben als mögliche Ursachen für mich:
- ESP defekt und liefert drastisch zu wenig Menge
- Luftzu- / Abfuhr behindert

Fraglich ist für mich ob ein Zahnriemenversatz zwingend weitere Fehler hervorrufen würde, oder ob der auch noch in Betracht kommt.

Gruß
Guste
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
colt-seavers
Blaumann
Blaumann


KFZ-Schrauber seit: 16.09.2008
Beiträge: 8
Karma: +1 / -0   Danke, gefällt mir!
Wohnort: Husum

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag17-09-2008, 18:44    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

Hallo

also bis auf einen Fehler der irgend einen wiederstand am Airbag betraf war nichts zu finden. Mein Bekannter hat natürlich erst ausgelesen und dann gelöscht. Aber ich werde mal versuchen das ich selbst auch an das VAG-COM drankomme und dann versuche ich euch die daten zu liefern die wichtig sind, bis dahin ersteinmal.

Gruß Arne
Passat 35i TDI MKB 1Z
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
colt-seavers
Blaumann
Blaumann


KFZ-Schrauber seit: 16.09.2008
Beiträge: 8
Karma: +1 / -0   Danke, gefällt mir!
Wohnort: Husum

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag20-09-2008, 23:46    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

Hallo,

hab mich die letzten tage etwas mit dem thema vag-com beschäftigt.Meine frage, brauche ich um bei meinem alten passat 35i, TDI, MKB 1Z die messwertblöcke (Einspritzmenge der ESP) mitzuloggen eine teure vollversion oder geht das auch mit der sharesoftware von vag-com oder braucht man ein extra tool dafür. (vag-com scope)? Muß es bei meinem alten fahrzeug eine Interface z.B. für 249 euro mit vollversion sein oder reicht auch ein billig-interface aus, mit einer sharesoftwareversion von vag com? gibt es noch eine andere möglichkeit an eine vollversion dranzukommen ohne das interface mitzukaufen?
hier schrieb mir jemand das man für 70 euro die einfachste version bekommt.
Ich bin auf dem gebiet blutiger anfäger also bitte nicht gleich alles in frage stellen was ich schreib. wenn mir jemand hilft wäre ich dankbar.

gruss arne.
Passat 35i TDI MKB 1Z
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
LZ
Blaumann
Blaumann


KFZ-Schrauber seit: 01.09.2003
Beiträge: 218
Karma: +6 / -0   Danke, gefällt mir!
Wohnort: .at-Klbg.

Premium Support

Beitrag21-09-2008, 12:18    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

http://shop.dieselschrauber.de/product_info.php/products_id/45
das wärs!

generell hier mal stöbern http://shop.dieselschrauber.de/

Der Forumbetreiber = Schopbetreiber

lg robert
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
nedoh90



KFZ-Schrauber seit: 11.10.2008
Beiträge: 1
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag11-10-2008, 23:38    Titel: unterdruck leitungen Antworten mit Zitat

schau mal nach der leitung die von steuergerät zum ansaugkrümmer geht hatte nen ähnlichen fehler auch kein fehler in stg lief nur 140 km/h bei mir wars die leitung von saugrohrdruck geber
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
guste100
Profi-Schrauber
Profi-Schrauber
Avatar-guste100

KFZ-Schrauber seit: 27.07.2004
Beiträge: 2325
Karma: +342 / -0   Danke, gefällt mir!
Wohnort: Mitte Schleswig Holsteins
2007 Volkswagen Passat
Premium Support

Beitrag15-10-2008, 8:53    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

Habe den Passat vom Threadersteller Gestern Abend ausgelesen.

Probleme / Diagnosen:
- Leistungsverlust über das gesamte Drehzahlband.
- Gefühlte Leistung ist ca. die halbe Leistung eines normalen 1Z.
- Vmax liegt unter 140km/h.
- selten und unregelmäßig (ca 1x pro Minute) deutliches Ruckeln (Drehzahl und Lastunabhängig)
- Zahnriemen sehr locker, jedoch nicht sichtbar abgenutzt
- kein sichtbarer Rauch (also deutlich reduzierte reale Einspritzmenge)
- Leerlauf bis auf das gelegentliche Ruckeln ruhig


Fehlerspeicher zeigte entgegen meiner Erwartungen nur
17978 - Motorsteuergerät gesperrt
P1570 - 35-10 - - - Sporadisch
Fehler kam nach löschen nicht wieder.

Log ist unter http://community.dieselschrauber.de/viewtopic.php?p=138085#138085 sowohl als aufbereitetes xls wie auch als csv.

Der Zahnriemen wurde nur nachgespannt und nicht korrekt eingestellt (ist Pfusch, wurde aber aufgrund der fortgeschrittenen Uhrzeit vom TE so gewünscht).

In MWB 1 ist für mich keine Erklärung für eine solch drastisch geringere reale Einspritzmenge zu sehen.

Der Zahnriemen wird vom Threadersteller am Wochenende korrekt eingestellt.

Nun meine Frage: Kann der Zahnriemen tatsächlich das einzige Problem sein?

Ich vermute, dass es nicht nur am Zahnriemen liegen kann. ich bin nicht einmal sicher, ob ein nicht korrekt eingestellter Riementrieb überhaupt für solch einen massiven Leistungsverlust (50%) verantwortlich sein kann. Wenn tasächlich "nur" ein verstellter Riementrieb für 50% Leistung verantwortlich wäre, so würde ich jedoch mit massivem Rauch und Fehlerspeichereinträgen bzgl der Spritzbeginnregelung rechnen. Daher gehe ich von einer defekten ESP aus.

Was meint ihr?

Gruß
Guste
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Malte1408
Schrauber
Schrauber
Avatar-Malte1408

KFZ-Schrauber seit: 23.06.2005
Beiträge: 423
Karma: +5 / -0   Danke, gefällt mir!
Wohnort: Hannover

Premium Support

Beitrag15-10-2008, 13:09    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

Hallo,

mich hätte da trotz kein Rauch noch MWB 4 bei der Fahrt und MWB 19 nach KL15 ein interessiert.

Ansonsten zum "lockeren" Zahriemen, kann man bei einem 1Z bzw. VEP-TDI die Nockenwelle so falsch einstellen das es massiven Leistungsverlust gibt, aber trotzdem noch nichts zusammenkracht ?
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
guste100
Profi-Schrauber
Profi-Schrauber
Avatar-guste100

KFZ-Schrauber seit: 27.07.2004
Beiträge: 2325
Karma: +342 / -0   Danke, gefällt mir!
Wohnort: Mitte Schleswig Holsteins
2007 Volkswagen Passat
Premium Support

Beitrag15-10-2008, 14:29    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

Hi Malte,

Daß ich MWB 4 unter der Fahrt nicht gelogt habe, hat mich auch schon geärgert.

Im Stand hatte ich mir den Spritzbegin aber angeschaut und für unauffällig befunden. Soll- und Ist paßten zusammen. Stellgliedtest des SB-Verstellers gab ebenfalls deutlich unterschiedliche Motorengeräusche für früh und spät.

Regelschieberanschläge (MWB 19) habe ich zugegebener Maßen nicht beachtet; bin aber auch nicht sicher, ob Arnes alte MSA12 den überhaupt schon hatte oder ob der erst mit der MSA15 kam.

BTW: Ist die alte MSA12 vielleicht auch wesentlich toleranter gegenüber einem verstellten Zahnriemen und der daraus ggf folgenden Spritzbeginnabweichung, so daß daher evtl kein Fehler gesetzt wurde? Darüber denke ich jetzt gerade erst nach, weil ich von meinem 97er die MSA15 gewohnt bin, die evtl doch ein paar mehr Abfragen bzgl Fehlerspeichereinträgen macht.

Gruß
Guste
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
colt-seavers
Blaumann
Blaumann


KFZ-Schrauber seit: 16.09.2008
Beiträge: 8
Karma: +1 / -0   Danke, gefällt mir!
Wohnort: Husum

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag16-10-2008, 20:12    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

Hallo Guste und alle anderen Dieselschrauber,

habe heute den Zahnriemen überprüft aber "leider" saß er total perfekt an seinem Platz kein Zahn übergesprungen alles steht perfekt Nockenwelle, Kurbelwelle und Pumpe an ihrem Platz. Hab auch noch mal den Dieselfilter entwässert, kam nur Diesel raus kein Wasser. Hab noch eine Bitte vielleicht können sich ja die experten unter euch noch mal die von guste hochgeladenen geloggten Daten anschauen, und eventuell daraus ihre schlüsse ziehen.

Gruß Arne
Passat 35i TDI MKB 1Z
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
colt-seavers
Blaumann
Blaumann


KFZ-Schrauber seit: 16.09.2008
Beiträge: 8
Karma: +1 / -0   Danke, gefällt mir!
Wohnort: Husum

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag20-10-2008, 20:35    Titel: TDI 1Z keine Leistung mehr! V max 140 km/h! Ladedruck ok! Antworten mit Zitat

Hallo Dieselschrauber,

hab den Fehler gefunden. Es waren die Druckfedern im Hochdruckteil der Pumpe. Bei mir sah es ähnlich aus wie in dem Fachartikel zu diesem Thema. Druckfedern waren jeweils in drei Teile zerbrochen. Solche Druckstellen wie im Fachartikel hat es aber bei mir nicht gegeben. Pumpeninnenwände waren immer noch glatt. Symptome ähnlich wie beim Fachartikel Ersteller.

-Höchstgeschwindigkeit ließ immer mehr nach zuerst noch etwa 140 km/h, zuletzt 130 km/h im 4. Gang im Fünften sogar nur 110 km/h.
-absolut schlechte beschleunigung man hat das gefühl nur noch die hälfte der leistung zu haben.
-Im anfangsstadium sauberer leerlauf kein ruckeln im weiteren verlauf stellte sich dann aber auch im leerlauf ruckeln ein.
-kein höherer verbrauch kein rußen.
-Im Endstadium vor reparatur sprang der wagen wenn er länger stand nur nach langem orgeln an, wenn er dann erst mal lief konnte man ihn ausmachen und er sprang ohne orgeln wieder an.
- beim auslesen mit VAG COM keine auffälligen fehlermeldungen
-die werte in den Messwertblöcken lagen alle im normalen bereich (siehe Log) keine auffäligkeiten.

Gruß Arne
Passat 35i TDI MKB 1Z
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Dieselschrauber Bar
Gehe zu Seite: 1, 2  Weiter
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge AVF massive Probleme, keine Leistung Fehler und Dokumentation (Audi, VW, Seat/Cupra, Skoda)
Keine neuen Beiträge P2263 - Turbolader/Kompressor, System keine Leistung Fehler und Dokumentation (Audi, VW, Seat/Cupra, Skoda)
Keine neuen Beiträge 4Motion keine Funktion Fehler und Dokumentation (Audi, VW, Seat/Cupra, Skoda)
Keine neuen Beiträge VW T5 AXE keine Leistung Ladedruck unterschritten Diesel Motorentechnik
Keine neuen Beiträge T4 2,5 Tdi ACV keine Leistung mehr Dieselschrauber Bar
Keine neuen Beiträge 3.0 TDI ASB ,hat keine Leistung mehr Dieselschrauber Bar
Keine neuen Beiträge jetzt hat er gar keine Leistung mehr Diesel Motorentechnik
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.