OBD Shop
OBD
Dieselschrauber Community - Auto- und Motor-Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. OBD-Support für VCDS und KDataScope (OBD2).

Polo 9n nebelscheinwerfer leuchten bei Zündung

 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber Community - Übersicht » Bordnetze, Fahrzeugelektrik, Multimedia
Autor Nachricht
abc_turner



KFZ-Schrauber seit: 15.01.2017
Beiträge: 4
Karma: +4 / -0   Danke, gefällt mir!
Wohnort: wien

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag16-05-2020, 18:31    Titel: Polo 9n nebelscheinwerfer leuchten bei Zündung Antworten mit Zitat

Hallo. Hoffe das mir einer helfen kann. Beim polo meines Vaters leuchten die Nebelscheinwerfer schon bei Zündung ohne Betätigung des Schalters. Stellung ist auf Null. Fzg hat Tagfahrlicht. Hat das damit zu tun.

Beim Schalter habe ich nachgesehen. Pin mit tfl abgesteckt. Nützt nichts. Nsw leuchtet trotzdem bei Zündung. Pin für die Nsw abgepinnt. Dann ist es aus. Also Strom kommt vom Schalter raus.

Muss das so sein, wegen Tagfahrlicht? Oder ist der Schalter defekt? Bitte um Hilfe.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
vag-driver
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 03.01.2015
Beiträge: 646
Karma: +154 / -0   Danke, gefällt mir!


Premium Support

Beitrag17-05-2020, 11:56    Titel: Polo 9n nebelscheinwerfer leuchten bei Zündung Antworten mit Zitat

Möglich, dass der Schalter defekt ist. Hast Du die Möglichkeit einen anderen Schalter testhalber zu probieren? Gut wäre auch eine Diagnose über die OBD Schnittstelle. Dann sieht man wenigstens die Fehlereinträge, falls welche vorhanden sind.
Viele Grüße
Andreas


*** Ein Ingenieur muss vordenken. Wenn er anfängt nachzudenken ist es schon zu spät. ***
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber Community - Übersicht » Bordnetze, Fahrzeugelektrik, Multimedia
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Polo 86c 40 kw Bj. 92 1272 ccm AAV Drosselklappenpoti Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge WIV-Reset beim Polo 9N TDI Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Kombiinstrument Polo 1998 bis 09.99 Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge ABS und ESP leuchten Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge weisse P21W, die rot leuchten (Passat mit klarem NSL) Getriebe, Fahrwerk, Karosserie und Innenraum
Keine neuen Beiträge Radiorauschen nach eingeschalteter Zündung? Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge A3 - Strom für Radio ist weg wenn Zündung aus Getriebe, Fahrwerk, Karosserie und Innenraum
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.