OBD2 Shop
OBD Info & Bestellung
Dieselschrauber Community - Motortechnik (Diesel, Benzin, Elektro), Kraftfahrzeugtechnik und Diagnose an Audi, Seat, Skoda und Volkswagen. VCDS- und OBD2-Support. Löse Dein Problem am KFZ.

Alle vier Reifen innen bis auf Gewebe abgefahren....Fehler?

FehlerdatenbankSuchen  KFZ-FachartikelKFZ-Technik Fachartikel  LesezeichenLesezeichen  LinksLinks 
Garage - FahrzeugeGarage  Bücher / Tools zum Thema KFZBücher / Tools  InfoFAQ, Impressum & Datenschutz
RSS-NewsfeedRSS-Newsfeed  RegistrierenRegistrieren  LoginLogin
 
Neues Thema beginnen   Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Getriebe, Fahrwerk, Karosserie und Innenraum Vorheriges Thema anzeigen :: Nächstes Thema anzeigen
Autor Nachricht
scrdel
Blaumann
Blaumann


KFZ-Schrauber seit: 22.01.2006
Beiträge: 127
Karma: +4 / -2   Danke, gefällt mir!
Wohnort: im Norden
2002 Volkswagen Passat
Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag26-10-2014, 18:27    Titel: Alle vier Reifen innen bis auf Gewebe abgefahren....Fehler? Antworten mit Zitat

Moin, bei meinem 2002er Passat mit läppischen 245000km Laufleistung sind alle 4 Reifen auf der Innenseite so extrem einseitig abgefahren, dass das Gewebe rausguckt.

Es ist ein DTS Gewindefahrwerk verbaut seit ca. 3 Jahren und auch die Reifen sind seit dem verbaut. Dunlop 225/35 R19. Luftdruck ca. 2,8 Bar.

Ich hatte bis jetzt keinerlei Probleme, Fahrzeug läuft und fährt gut.
Spur wurde damals und vor ca 3 Monaten neu eingestellt, da vor 3 Monaten schonmal ein Reifen so abgefahren war (nur einer!).

Ich hab jetzt die Stoßdämpfer im Verdacht, da sich die Kiste etwas schwammig fährt kann auch Einbildung sein, da ich gerade die Winterreifen (15") draufgesteckt hab...können defekte Stoßdämpfer so ein Schadensbild verursachen?

Die Reifen sehen aus wie angeschliffen, es schleift aber definitiv nichts!

Können verschlissene Querlenker auch das Problem sein? Hab das Fahrzeug seit 145000km und die wurden in diesem Zeitraum nicht getauscht. Dagegen spricht, das die hinteren Reifen auch so aussehen und die Vorderachse keinerlei Geräusche von sich gibt...


Hier Fotos der Reifen (Felgen haben keine Dellen, sieht nur auf den Fotos so aus):



IMG_20141024_164720974.jpg
 Beschreibung:
 Alle vier Reifen innen bis auf Gewebe abgefahren....Fehler?
 Dateigröße:  89,92 KB
 Angeschaut:  5429 mal

IMG_20141024_164720974.jpg


IMG_20141024_164706533.jpg
 Beschreibung:
 Alle vier Reifen innen bis auf Gewebe abgefahren....Fehler?
 Dateigröße:  77,68 KB
 Angeschaut:  6842 mal

IMG_20141024_164706533.jpg


IMG_20141024_164649208.jpg
 Beschreibung:
 Alle vier Reifen innen bis auf Gewebe abgefahren....Fehler?
 Dateigröße:  76,97 KB
 Angeschaut:  13525 mal

IMG_20141024_164649208.jpg


IMG_20141024_164632076.jpg
 Beschreibung:
 Alle vier Reifen innen bis auf Gewebe abgefahren....Fehler?
 Dateigröße:  37,15 KB
 Angeschaut:  4869 mal

IMG_20141024_164632076.jpg



Zuletzt bearbeitet am 26-10-2014, 19:25, insgesamt 1-mal bearbeitet.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
Herbert
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 22.06.2005
Beiträge: 3362
Karma: +247 / -0   Danke, gefällt mir!


Premium Support

Beitrag26-10-2014, 20:39    Titel: Alle vier Reifen innen bis auf Gewebe abgefahren....Fehler? Antworten mit Zitat

Da laufen die Räder wohl deutlich mehr auf der Innenseite. Sowas kommt von zuviel negativem Sturz. Wer zuviel tunt, muß halt manchmal auch hinterher mehr bezahlen.
Also Fahrwerk richtig einstellen, oder besser ein zum Fahrzeug passendes Fahrwerk verwenden.
Herbert
Horch A4 8K CJCD
(+ Audi 80 Avant B4 1Z 475Tkm - habe ich vom ersten bis zum letzten Tag gerne gefahren)
(+ Passat Variant 32B CY 400Tkm)
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
scrdel
Blaumann
Blaumann


KFZ-Schrauber seit: 22.01.2006
Beiträge: 127
Karma: +4 / -2   Danke, gefällt mir!
Wohnort: im Norden
2002 Volkswagen Passat
Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag26-10-2014, 21:34    Titel: Alle vier Reifen innen bis auf Gewebe abgefahren....Fehler? Antworten mit Zitat

Moin Herbert, Spur wurde ja erst von Fachwerkstatt richtig eingestellt...
Das Fahrwerk passt zum Fahrzeug...

Was soll man mehr tun(en)?


Sven
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
Bertil
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 15.04.2002
Beiträge: 5659
Karma: +71 / -0   Danke, gefällt mir!


Premium Support

Beitrag26-10-2014, 21:51    Titel: Alle vier Reifen innen bis auf Gewebe abgefahren....Fehler? Antworten mit Zitat

Zunächst mal muss mal geklärt werden ob das dynamische oder statische Fehler sind.
Gegen statische Vorgänge spricht die (hoffentlich) korrekte Einstellung von Spur und Sturz vor kurzem.
Dynamische Vorgänge sind leider sehr schwer zu erkennen.
Aber Bild 4 zeit einen Reifen der "gestempelt" hat. Damit spricht vieles für dynamische Vorgänge. Hier würde ich auf einen defekten Dämpfer tippen. Möglicherweise auch in Verbindung mit ausgeschlagenen Radaufhängungen.
Bild 3 zeigt einen Reifen der quasi neben der Lauffläche läuft. So viel Sturz kann man eigentlich gar nicht haben das so etwas passiert. Hier gehe ich von einem ausgeschlagenen Fahrwerksteilen aus.

Mach mal mit neuen Reifen einen Versuch:
Pump sie auf das erlaubte Maximum auf (kurzfristig .. für den Test ... geht auch deutlich mehr), so dass der Reifen nur noch auf der Mitte rollt (Ballonreifen). Erzeuge dir auf trockener ebener Fahrbahn eine Wasserpfütze. Jetzt fährst du jetzt durch eine Pfütze und lässt das Auto rollen, dann müsste das Laufbild nur die Mitte des Profils zeigen. -> alles soweit okay.
Jetzt machst du das gleiche noch mal, nur bremst du nach der Pfützendurchfahrt stark ab. Verändert sich jetzt das Abrollbild nach innen, dann sind die Aufhängungsteile defekt.
Als letztes kannst du auch versuchen nach der Pfützendurchfahrt extrem stark zu beschleunigen. Wenn du "Glück" hast, dann siehst du auch hier ein andere Laufbild.
Gruß Bertil

5E5 CZDA + 6X1 AUC + 5G5 CUNA + 161 DX

*** Technische Anfragen per PN werden von mir nicht beantwortet! ***


Zuletzt bearbeitet am 26-10-2014, 21:54, insgesamt 1-mal bearbeitet.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Steffen G
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 26.10.2006
Beiträge: 2166
Karma: +126 / -0   Danke, gefällt mir!
Wohnort: bei Zwickau

Premium Support

Beitrag26-10-2014, 21:56    Titel: Alle vier Reifen innen bis auf Gewebe abgefahren....Fehler? Antworten mit Zitat

Hi!

Also gesund sieht das nicht aus...

Auf dem untersten Foto, die abgenutzten Stellen in den gleichmässigen Abständen spricht irgendwie schon für def. Stoßdämpfer.

Weiter weiss ich auch nicht so recht.
Hast Du irgendwelche Auflagen zwecks Luftdruck? Ev. erteilt der Reifenhersteller einen vorgeschriebenen Luftdruck, so kenne ich das zumindest noch von früher.
So mein Bauchgefühl sagt mir, dass 2,8 zu wenig ist.
Das Auto wird dann zwar knüppelhart,
aber das ist der Preis.
Grüße, Steffen!

Golf 4 TDI,
T4 Doka-Pritsche, paar Oldtimer
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Autoservice
Profi-Schrauber
Profi-Schrauber
Avatar-Autoservice

KFZ-Schrauber seit: 14.04.2012
Beiträge: 2121
Karma: +62 / -0   Danke, gefällt mir!
Wohnort: Nähe Düsseldorf

VCDS/Reparatur Support

Beitrag26-10-2014, 22:15    Titel: Alle vier Reifen innen bis auf Gewebe abgefahren....Fehler? Antworten mit Zitat

Lieber Leser, Du hast keine ausreichenden Rechte um weiter zu lesen, bitte melde Dich an.
LG, Onkel BM

*Nichts ist einfacher, als sich schwierig auszudrücken......*

**Technische Fragen bitte ins Forum und nicht in mein Postfach**
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Neues Thema beginnen   Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Getriebe, Fahrwerk, Karosserie und Innenraum Seite 1 von 1
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Caddy Bj 07 BLS AGR Fehler Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge P0148 - Fehler Kraftstoffzufuhr Allgemeine Tipps
Keine neuen Beiträge Fehler am Magnetventil für Ladedruckregelung Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge hintere Reifen innen stark abgefahren Getriebe, Fahrwerk, Karosserie und Innenraum
Keine neuen Beiträge Reifen einseitig abgefahren und andere Probleme Getriebe, Fahrwerk, Karosserie und Innenraum
Keine neuen Beiträge Reifen schräg abgefahren, doch achsvermesung o.k Getriebe, Fahrwerk, Karosserie und Innenraum
Keine neuen Beiträge Audi: innen stark abgefahrene Reifen an der Vorderachse Getriebe, Fahrwerk, Karosserie und Innenraum
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.