VCDS und KOBD2Check OBD2 Shop
KOBD2Check,VCDS
und KDataScope
Info & Bestellung
Dieselschrauber Community - Forum für Motortechnik (Diesel, Benzin, Elektro), Kraftfahrzeugtechnik und Diagnose an Audi, Seat, Skoda und Volkswagen. VCDS- und OBD2-Forum.

VP Motor springt nach Zylinderkopfwechsel nicht an

FehlerdatenbankSuchen  KFZ-FachartikelKFZ-Technik Fachartikel  LesezeichenLesezeichen  LinksLinks 
Garage - FahrzeugeGarage - Fahrzeuge  Bücher / Tools zum Thema KFZBücher / Tools  InfoFAQ und Impressum
RSS-NewsfeedRSS-Newsfeed  RegistrierenRegistrieren  LoginLogin
 
Gehe zu Seite: 1, 2  Weiter
Neues Thema beginnen   Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Kraftfahrzeugtechnik Allgemein Vorheriges Thema anzeigen :: Nächstes Thema anzeigen
Autor Nachricht
hannes-neo



KFZ-Schrauber seit: 30.11.2015
Beiträge: 21
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag02-05-2017, 11:43    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Moin,

Ich hab mal ein kleines Problem. Bei meinem AFN im 3B Passat haben wir am Freitag Abend angefangen den Kopf zu demontieren (Motor nagelt, Quelle unbekannt)

Gestern war dann wieder alles fertig montiert, ein alter Kopf in besserem Zustand hat seinen Weg auf den Motorblock gefunden.

Wir haben die Überwurfmuttern oben an den Düsen nicht angezogen und solange georgelt, bis der Diesel anfing aus allen Leitungen zu spritzen.

Die Muttern wieder angezogen und georgelt, aber es passierte nichts. Leichter bläulicher Qualm trat aus dem unteren Teil des AGR Rohr aus (haben keine neue Dichtung zur Hand gehabt) Aber das wird entweder noch behoben oder rußt von alleine wieder dicht).

Beim auflegen des Zahnriemens war das Nockenwellenlineal hinten drin, das Nockenwellenrad lose und die ESP mit Dorn abgesteckt.

Die "0" auf der Schwungscheibe wurde genau von der scharfen Kante in der Getriebeglocke geteilt.

Dann den Dorn für die ESP entfernen und Riemen spannen, dabei verdreht sich die ESP ja ein kleines Stück (war beim zerlegen auch schon so) OT von Nockenwelle und Schwungrad/Kurbelwelle stimmte nach wie vor) Also Nockenwellenrad angezogen, paar mal durchgedreht und kontrolliert, alles i.O.


Muss ich einfach noch länger orgeln? Oder ist mir ein Fehler unterlaufen, weshalb er jetzt nicht will? Kabel sind alle angeschlossen. Kühlwasser ist noch keines drin, das kommt rein, wenn der Motor wieder läuft. Ein paar Sekunden ohne Wasser kann er wohl ab.

Gruß, Hannes


Zuletzt bearbeitet am 02-05-2017, 11:45, insgesamt 1-mal bearbeitet.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
matthiasTDI96
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 27.02.2003
Beiträge: 5636
Karma: +67 / -0   Danke, gefällt mir!


Premium Support

Beitrag02-05-2017, 18:06    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Ist es auszuschließen, dass die Kurbelwelle um 360 Grad "verdreht" ist? OT 1. Zylinder für KW.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Mpire
Profi-Schrauber
Profi-Schrauber
Avatar-Mpire

KFZ-Schrauber seit: 19.10.2009
Beiträge: 209
Karma: +64 / -0   Danke, gefällt mir!
Wohnort: Oberpfalz
2006 Audi A6 Avant Verbrauch
Premium Support

Beitrag02-05-2017, 19:01    Titel: Re: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

hannes-neo hat folgendes geschrieben:
Moin,

Ich hab mal ein kleines Problem. Bei meinem AFN im 3B Passat haben wir am Freitag Abend angefangen den Kopf zu demontieren (Motor nagelt, Quelle unbekannt)


- Welche Laufleistung hat der Motor
- Wurde die Ursachen gefunden, oder nur auf Verdacht ein anderer Kopf montiert?
- Wurde vorne die Zentralschraube der Kurbelwelle und der korrekte Sitz des Zahnriemenrades überprüft? Denn auch verstellte Steuerzeiten können Nagelgeräusche verursachen.

- kamen die Geräusche schleichend oder plötzlich?

Ferndiagnose ist immer sehr schwierig, aber je mehr Angaben Du uns gibst, desto
besser/genauer können die Antworten und Hinweise ausfallen denk ich icon_wink.gif

Gruß Mpire
fehlen Dir die Worte, entscheiden die Taten!
_______________________________________
A6 4F5 (ASB 08/06) Lupo TDI (AMF 04/00)
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
chli1976
Schrauber
Schrauber


KFZ-Schrauber seit: 29.11.2003
Beiträge: 616
Karma: +32 / -0   Danke, gefällt mir!


Premium Support

Beitrag02-05-2017, 20:44    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Hast du probiert ob er mit Starthilfespray läuft ?

Hatte sowas mal bei einem BMW, da wurden die Einspritzleitungen an der Pumpe vertauscht, keine Ahnung ob das bei Passat auch geht.
VCDS


Zuletzt bearbeitet am 02-05-2017, 20:45, insgesamt 1-mal bearbeitet.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
hannes-neo



KFZ-Schrauber seit: 30.11.2015
Beiträge: 21
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag02-05-2017, 23:24    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Als erstes mal, ist es so richtig, dass sich die ESP beim Spannen verdreht?

Beim fertig montierten und gespannten Riemen lässt sie sich nicht mehr abstecken.


Kurbelwelle um 360 Grad verdreht ist ja immer noch OT für Zylinder 1. Wenn die Null von der Kante geteilt wird, steht der 1. Zylinder auf OT.


Der Motor wurde im Winter getauscht, da der alte nen gerissenen Kolben hat. Der jetzt verbaute Motor soll eigentlich so ca 230000km haben. Aber das scheint mir stark geschönt. Ich wollte den Kopf entfernen, weil ich das nageln eliminieren möchte. Vorher hat alles gestimmt. Timing Checker hat laut meinem Mechaniker auch alles gut ausgesehen.

Beim demontieren des Kopfes sind mir zwei Sachen aufgefallen.
1. Mehrere Ventile am Ventilteller eingerissen.
2. Eine Glühkerze war gute 5mm länger als die anderen und lag wohl offensichtlich im Spritzstrahl einer Düse.


Die zu lange Glühkerze könnte evtl das nageln verursacht haben. Schande über mich, dass ich die Kerzen nicht vorher überprüft hab. Aber wer kommt da schon drauf.


Ich hatte das nageln mal ganz dilletantisch mitgezählt bei 1000UpM und gerechnet. Raus kam, dass es im Takt der Verbrennung eines Zylinders nagelt. Also immer wenn ein spezieller Zylinder zündet, dann nagelt es.


Die große Frage ist nun, muss ich einfach noch länger orgeln? War leider heute knapp mit Zeit, konnte nicht am Auto arbeiten. Oder sind mir die Steuerzeiten missraten?

Motor ist Serie, alles andere auch. Karosse hat 360000km runter.

Bei der Kurbelwellenschraube ist alles ok, Riemenscheiben eiern auch nicht.

Das nageln hat mit dem Einbau des gebrauchten "230000km" Motors Einzug gehalten. Und konnte nicht eliminiert werden. Hydros wurden auch neu gemacht. Peullager sind alle tutti, Hauptlager sahen von unten auch gut aus.


Zuletzt bearbeitet am 03-05-2017, 6:42, insgesamt 2-mal bearbeitet.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
matthiasTDI96
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 27.02.2003
Beiträge: 5636
Karma: +67 / -0   Danke, gefällt mir!


Premium Support

Beitrag03-05-2017, 6:09    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Ja, ist blöd ausgedrückt, so stimmt es nicht. Passen KW zu NW wirklich?
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
hannes-neo



KFZ-Schrauber seit: 30.11.2015
Beiträge: 21
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag03-05-2017, 7:34    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

KW-OT zu NW-OT passt wirklich, wenn die "0" am Schwungrad von der Kante in der Getriebeglocke geteilt wird, dann lässt sich mein NW Lineal einführen.

Dadurch, dass das NW Rad erst nach dem Spannen des Zahnriemen festgezogen wird, ist das auch recht einfach.

Was nicht passt, wenn es denn so ist, ist die Einspritzpumpe.

Es heißt, man soll die KW auf OT bringen, NW Lineal einstecken, Pumpe abstecken, Riemen auflegen, Pumpendorn entfernen, und dann soll gespannt werden. Und dabei dreht die Pumpe vielleicht einen Zahn in Motordrehrichtung weiter. Dann das NW Rad anziehen und Motor per Hand durch drehen.

Danach passen zwar KW-OT und NW-OT aber halt der Dorn für die Pumpe nicht mehr.

Wenn das nach dem spannen alles noch passen soll, dann muss ich die Pumpe ohne Dorn, leicht verdreht beim Zahnriemen auflegen einstellen, damit es nach dem Spannen passt, sprich KW/NW OT und der Dorn. Davon steht aber in Etzolds schlauem Buch leider nichts.

BTW: bevor ich den Kopf runter nam, stand die Pumpe auch schon so verdreht.


Sorry, dass ich hier mit Banalitäten von 1999 nerve, aber das hätte VW echt mal ausdrücklicher beschreiben können...


Zuletzt bearbeitet am 03-05-2017, 7:36, insgesamt 1-mal bearbeitet.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Herbert
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 22.06.2005
Beiträge: 2760
Karma: +92 / -0   Danke, gefällt mir!


Premium Support

Beitrag03-05-2017, 7:49    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Du mußt das NW-Rad beim Auflegen des Riemens gelöst haben. Vielleicht sogar ganz abnehmen, um damit den Riemen unter leichter Spannung zu führen. Das ESP Rad hältst Du (mit gestecktem Dorn) gegen den Druck auf Anschlag. Dann legst Du den Riemen, von der KW beginnend (über das Rad der Zwischenwelle) über die Zähne des ESP Rads. Das ESP Rad erst los lassen, wenn der Riemen nicht mehr über die Zähne wechseln kann.
Wichtig ist, daß die ESP nach dem Spannen des Riemens brauchbar gut steht (absteckbar ist). Die Literatur ist nur so gut, wie sie es vom Werk über RLF vorgekaut kriegt, und die RLF´s sind manchmal etwas unvollständig.

Und Starthilfespray - Finger weg! Du hast einen Selbstzünder.

hg
Herbert
Horch A4 8K CJCD
(+ Audi 80 Avant B4 1Z 475Tkm - habe ich vom ersten bis zum letzten Tag gerne gefahren)
(+ Passat Variant 32B CY 400Tkm)


Zuletzt bearbeitet am 03-05-2017, 7:55, insgesamt 2-mal bearbeitet.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
hannes-neo



KFZ-Schrauber seit: 30.11.2015
Beiträge: 21
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag03-05-2017, 8:54    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Das NW Rad war lose, muss ja auch so.
Leicht ab auch, geht einfacher beim Riemen auflegen.

Also meint ihr, ich soll den Zahnriemen nochmal so auflegen, dass nachher alles absteckbar ist?
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
hannes-neo



KFZ-Schrauber seit: 30.11.2015
Beiträge: 21
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag03-05-2017, 14:12    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Ich habe eine brennende Idee.

Evtl habe ich die ESP verdreht.

Um diesen Fehler zu beheben, müsste ich die ESP ja um 360° drehen, und dann den Zahnriemen montieren oder?
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
dieselschrauber
Administrator
Administrator
Avatar-dieselschrauber

KFZ-Schrauber seit: 12.04.2002
Beiträge: 14070
Karma: +112 / -0   Danke, gefällt mir!
Wohnort: Ländle
2008 Audi A4 Verbrauch


Beitrag03-05-2017, 17:37    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

hannes-neo hat folgendes geschrieben:
Ich habe eine brennende Idee.

Evtl habe ich die ESP verdreht.

Um diesen Fehler zu beheben, müsste ich die ESP ja um 360° drehen, und dann den Zahnriemen montieren oder?

icon_eek.gif
Dipl.-Ing. (FH) Rainer Kaufmann - Kaufmann Automotive GmbH
Hilfe gefunden? Danke sagen
Dieselschrauber KFZ-Diagnose Shop
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen Fahrzeuge des Benutzers ansehen  
Herbert
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 22.06.2005
Beiträge: 2760
Karma: +92 / -0   Danke, gefällt mir!


Premium Support

Beitrag03-05-2017, 17:38    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Zitat:
Also meint ihr, ich soll den Zahnriemen nochmal so auflegen, dass nachher alles absteckbar ist?
Genau.
Zitat:
Evtl habe ich die ESP verdreht.

Um diesen Fehler zu beheben, müsste ich die ESP ja um 360° drehen, und dann den Zahnriemen montieren oder?
Keine gute Idee. Wenn sich die Pumpe abstecken läßt, steht sie richtig.
Du kannst lediglich die Kombination aus Kurbeltreb und NW plus Pumpe um 180° verdreht haben. Das ist aber bei KW im OT und abgesteckten NW, ESP ausgeschlossen.
hg
Herbert
Horch A4 8K CJCD
(+ Audi 80 Avant B4 1Z 475Tkm - habe ich vom ersten bis zum letzten Tag gerne gefahren)
(+ Passat Variant 32B CY 400Tkm)
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
dieselschrauber
Administrator
Administrator
Avatar-dieselschrauber

KFZ-Schrauber seit: 12.04.2002
Beiträge: 14070
Karma: +112 / -0   Danke, gefällt mir!
Wohnort: Ländle
2008 Audi A4 Verbrauch


Beitrag03-05-2017, 17:59    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Wenn er den Zahnriemen abnimmt und nur das Rad der ESP um 360° weiterdreht, hat er ja genau gar nix gemacht. Die steht dann genau wie vorher.
Die ESP hat innendrin kein Getriebe oder so etwas. icon_cool.gif

@hannes-neoKFZ-Schrauber Profil anzeigen: hannes-neo: Wenn man mit aufgelegtem Zahnriemen die Kurbelwelle um 360° dreht, bewegt sich die Nockenwelle und das Rad der Einspritzpumpe um 180° weiter.

Ziemlich sicher sind entweder NW und/oder Rad der ESP um 180° verdreht. Bitte nicht "ausprobieren", sonst Bumm. Zylinderkopfhaube ab und schauen. ESP muss richtig absteckbar sein und nicht nur der Stift in irgendeine Vertiefung fallen.

Checke:
http://community.dieselschrauber.de/viewtopic.php?t=23193

Viele Grüsse, Rainer
Dipl.-Ing. (FH) Rainer Kaufmann - Kaufmann Automotive GmbH
Hilfe gefunden? Danke sagen
Dieselschrauber KFZ-Diagnose Shop


Zuletzt bearbeitet am 03-05-2017, 18:08, insgesamt 4-mal bearbeitet.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen Fahrzeuge des Benutzers ansehen  
hannes-neo



KFZ-Schrauber seit: 30.11.2015
Beiträge: 21
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag03-05-2017, 18:32    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Ja genau, das steht zwar wie vorher, spritzt aber anders ein.

Die ESP spritzt für jeden Zylinder alle 720 Grad eine Ladung Diesel ein.

Wenn ich das Pumpenrad nun um 360 Grad verdreht habe (unabhängig davon welcher Teufel mich geritten hat) dann spritzt die Pumpe zwar immer noch ein, aber voll in den Ladungswechsel, statt in den verdichteten Brennraum.

So meinte ich das.

NW und KW passen. 100 prozentig.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
dieselschrauber
Administrator
Administrator
Avatar-dieselschrauber

KFZ-Schrauber seit: 12.04.2002
Beiträge: 14070
Karma: +112 / -0   Danke, gefällt mir!
Wohnort: Ländle
2008 Audi A4 Verbrauch


Beitrag03-05-2017, 19:29    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Ich fürchte, das wird auch eine Nullnummer... icon_confused.gif
Dipl.-Ing. (FH) Rainer Kaufmann - Kaufmann Automotive GmbH
Hilfe gefunden? Danke sagen
Dieselschrauber KFZ-Diagnose Shop
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen Fahrzeuge des Benutzers ansehen  
Herbert
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 22.06.2005
Beiträge: 2760
Karma: +92 / -0   Danke, gefällt mir!


Premium Support

Beitrag03-05-2017, 20:11    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Nochmal, KW (= an der Bezugskante der Getriebeglocke), NW (Lineal eingesteckt) und ESP (Dorn durch die Bohrungen des Rads und der Konsole) müssen passen. Vorausgesetzt wird natürlich, daß das Rad auf der ESP Welle nicht versetzt ist. Es ist völlig wurscht, ob die KW alleine um 360° vorwärts oder rückwärts gedreht wird, oder die NW alleine, oder die ESP alleine.
Ich würde einfach die Einstellung machen. Irgendwann kommt dann wieder icon_idea.gif .
Zu fragen ist, ob bei dem Motor die ESP noch das mit Nut und Feder fixierte Rad hat, oder den aufgesetzten Flansch. Es geht darum, daß das Rad (oder der Flansch) zur Welle nicht irgendwann verdreht wurde, und das Problem jetzt auffällt. Hast Du eine Meßuhr unde einen Adapter?
Weiter ist zu fragen, in welchem Zustand denn die Hydrostößel momentan sind. Leergelaufen? Dann fehlt die Kompression.
hg
Herbert
Horch A4 8K CJCD
(+ Audi 80 Avant B4 1Z 475Tkm - habe ich vom ersten bis zum letzten Tag gerne gefahren)
(+ Passat Variant 32B CY 400Tkm)


Zuletzt bearbeitet am 03-05-2017, 20:12, insgesamt 1-mal bearbeitet.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
hannes-neo



KFZ-Schrauber seit: 30.11.2015
Beiträge: 21
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag03-05-2017, 22:58    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Bei der ESP dürfte es eigentlich nicht egal sein, da wie gesagt nur alle 720 Grad eingespritzt wird. Oder hab ich da nen völligen Denkfehler?

Hydros sind komplett neu, haben aber das nageln nicht beeinflussen können. Kompression ist bei Zylinder 1-3 ca 30 Bar, bei Zylinder 4 nur 22 Bar. Ich weiß das dass kacke ist, aber jetzt soll der Motor einfach erstmal wieder laufen.

Die Einspritzpumpe war bei dem gebrauchten Motor dabei und sollte erst 20000km alt sein.
Hat ja vor 5 Tagen auch noch funktioniert. Verdreht hatte ich bei der Pumpe jedenfalls nichts. Ihre Welle samt Riemenrad, aber ich habe die große Schraube nicht gelöst und auch die Einstellung der Pumpe nicht verändert.

Morgen habe ich ein zwei Stunden Zeit. Ich werde auf jeden Fall berichten.

Danke für eure Hilfe.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
matthiasTDI96
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 27.02.2003
Beiträge: 5636
Karma: +67 / -0   Danke, gefällt mir!


Premium Support

Beitrag04-05-2017, 6:16    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Wenn die ESP richtig abgesteckt ist, passt das.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Herbert
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 22.06.2005
Beiträge: 2760
Karma: +92 / -0   Danke, gefällt mir!


Premium Support

Beitrag04-05-2017, 8:09    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Die Kompression wurde im jetzigen Zustand gemessen? Wenn ja, wäre das erst mal ok.
Wenn die Steuerzeiten mechanisch stimmen, und Sprit an den Düsen ankommt, sollte der Motor eigentlich anspringen.
Es bliebe noch das Messen des ESP-Kolbenhubs bei OT mit der Uhr, und das Auslesen der ESP Soll/Ist Daten bei Zündung ein und beim Anlassen.
Vor dem Anlassen mal ordentlich vorglühen (Kabel am Temperaturgeber abziehen). Glühen die Glühkerzen auch?
hg
Herbert
Horch A4 8K CJCD
(+ Audi 80 Avant B4 1Z 475Tkm - habe ich vom ersten bis zum letzten Tag gerne gefahren)
(+ Passat Variant 32B CY 400Tkm)
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
guste100
Profi-Schrauber
Profi-Schrauber
Avatar-guste100

KFZ-Schrauber seit: 27.07.2004
Beiträge: 1969
Karma: +46 / -0   Danke, gefällt mir!
Wohnort: Mitte Schleswig Holsteins
2007 Volkswagen Passat
Premium Support

dieselschrauber gefällt das.
Beitrag04-05-2017, 8:27    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

hannes-neo hat folgendes geschrieben:
Bei der ESP dürfte es eigentlich nicht egal sein, da wie gesagt nur alle 720 Grad eingespritzt wird. Oder hab ich da nen völligen Denkfehler?

Jain.
Die ESP spritzt alle 360 ESP-Grad aber nur alle 720 Kurbelwellen-Grad ein.
Solange alles richtig abgesteckt ist und die Kurbelwelle richtig steht, dann passt es. 360 Grad weiter drehen an einzelnen Teilen ändert nichts. Ohne wenn und aber.

Grüße
Guste
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen  
hannes-neo



KFZ-Schrauber seit: 30.11.2015
Beiträge: 21
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag06-05-2017, 12:05    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Ich hab das mit einem Gedankenexperiment nachvollzogen und ihr habt völlig Recht.

Wenn die ESP abgesteckt ist, passt alles.

Ich habe die Steuerzeiten jetzt so eingestellt, dass Nockenwellenlinial und Absteckdorn passt, während die "0" von der Kante in der Getriebeglocke geteilt wird.

Hab orgeln lassen bis Diesel kam, alle Leitungen angezogen.

Dann anlassen, drei vier mal für 20sek.


Angesprungen ist er trotzdem nicht.

Hat noch wer ne Idee? Ne Messuhr habe ich leider nicht, für die Grundeinstellung der Pumpe. Kann ich das noch anderweitig prüfen?

Alle Stecker sind wo sie hingehören.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Herbert
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 22.06.2005
Beiträge: 2760
Karma: +92 / -0   Danke, gefällt mir!


Premium Support

Mpire gefällt das.
Beitrag06-05-2017, 22:32    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

a) bleibt immer noch die Frage, ob die Kompression im jetzigen Zustand gemessen wurde?
b) wird richtig vorgeglüht? (Prüfung bei ausgebauten Düsen);
c) spritzen die Düsen ab ?(nicht nur Sprit an den Düsen, Prüfung bei GKen ausgebaut);
ansonsten - Hub des ESP Kolbens im OT messen, VCDS Werte bei Zündung ein und bei Anlassen messen.
Das ist der Weg.
hg
Herbert
Horch A4 8K CJCD
(+ Audi 80 Avant B4 1Z 475Tkm - habe ich vom ersten bis zum letzten Tag gerne gefahren)
(+ Passat Variant 32B CY 400Tkm)
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
hannes-neo



KFZ-Schrauber seit: 30.11.2015
Beiträge: 21
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein KFZ-Diagnose Support (VCDS, KOBD2Check)

Beitrag08-05-2017, 23:34    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Die Kompression auf dem schlechten Zylinder 4 beträgt 22Bar, die anderen habe ich nicht gemessen.


Ich habe die Pumpe (war leer gelaufen icon_redface.gif ) nochmal vernünftig über die Leitungen an den Düsen entlüftet und die Schrauben wieder fest gezogen.

Angelassen, bumms da war er auch schon an.

Feine Sache, und danke für eure Hilfe.


Fazit für mich: Steuerzeiten so einstellen, dass Kurbelwellen OT, Nockenwellen OT und der Absteckdorn für die Einspritzpumpe NACH dem Spannen des Zahnriemens passen.
Die Dieselleitungen ordentlich entlüften (Schutzbrille, falls man zweit arbeitet da der Diesel gut weit spritzt).
Und dann sollte der Wagen auch anspringen.


Zuletzt bearbeitet am 09-05-2017, 10:10, insgesamt 1-mal bearbeitet.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Herbert
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 22.06.2005
Beiträge: 2760
Karma: +92 / -0   Danke, gefällt mir!


Premium Support

matthiasTDI96 gefällt das.
Beitrag10-05-2017, 7:39    Titel: VP Motor springt nach Zylinderkopfwechsel nicht an Antworten mit Zitat

Dann sollte man aber auch nicht erzählen, daß die Kompression auf 3 Zylindern bei 30 bar sei, und daß so lange georgelt wurde, bis Diesel an den ESD Überwurfmuttern heraus spritzte (was als ESP entlüftet verstanden wird)... icon_evil.gif
Wenn die Pumpe gleich richtig entlüftet worden wäre (durch Unterdruck am Rücklauf, um sie nicht durch Trockenlaufen zu schädigen), wäre das ganze Theater nicht gewesen.
icon_idea.gif
Herbert
Horch A4 8K CJCD
(+ Audi 80 Avant B4 1Z 475Tkm - habe ich vom ersten bis zum letzten Tag gerne gefahren)
(+ Passat Variant 32B CY 400Tkm)


Zuletzt bearbeitet am 10-05-2017, 7:40, insgesamt 1-mal bearbeitet.
Nach oben
KFZ-Schrauber-Profil anzeigen Private Nachricht senden    
Neues Thema beginnen   Auf Beitrag antworten      Weitergeben, Thema teilen   Lesezeichen setzen   Druckansicht    Dieselschrauber Community - Übersicht » Kraftfahrzeugtechnik Allgemein Seite 1 von 2
Gehe zu Seite: 1, 2  Weiter
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Doku Motor springt nicht an, dreht nach Start hoch VAG, Fehler und Dokumentation
Keine neuen Beiträge Doku Motor springt nicht an Mj 1999 VAG, Fehler und Dokumentation
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Fehler 004160 (Pa 3C BMR springt nicht mehr an) VAG, Fehler und Dokumentation
Keine neuen Beiträge Golf 4 1,9 TDI springt nach Zylinderkopfwechsel nicht an Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Galaxy 1Z Motor springt nach Kopfdichtungswechsel nicht an Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Motor springt nicht mehr an - nach PDE- wechsel Diesel - Motorentechnik
Keine neuen Beiträge Motor springt nach Austausch nicht an. Passat 3C 2.0 l Tdi Kraftfahrzeugtechnik Allgemein
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.