OBD Shop
OBD
Dieselschrauber Community - Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS, PoCOM und KOBD2Check (OBD2).

Scheibenwischer vorne funktioniert nicht mehr

 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber Community - Übersicht » Bordnetze, Fahrzeugelektrik, Multimedia
Autor Nachricht
stolley



KFZ-Schrauber seit: 04.10.2013
Beiträge: 284
Karma: +18 / -1   Danke, gefällt mir!


Premium Support

Beitrag04-02-2021, 7:43    Titel: Scheibenwischer vorne funktioniert nicht mehr Antworten mit Zitat

Hallo Leute,

bei meinem Polo sind heute die vorderen Scheibenwischer ausgefallen – ausgerechnet bei Regenwetter!

Die Sicherungen sind nicht durchgebrannt. Daraufhin habe ich per VCDS geprüft, was mir die Messwertblöcke sagen. Die Messwerte geben korrekt die Schalterstellung des Wischerhebels wieder.

Wenn ich jedoch am Stecker des Wischermotors die Spannung an den vier Litzen messe, bekomme ich einmal 6 V und einmal 4,5 V als Messwert - egal auf welche Stufe der Wischerhebel steht.

Hättet ihr eine Idee, woran das liegen könnte beziehungsweise was ich als nächstes überprüfen sollte?
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
matthiasTDI96
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 27.02.2003
Beiträge: 5884
Karma: +188 / -0   Danke, gefällt mir!


Premium Support

dieselschrauber gefällt das.
Beitrag04-02-2021, 9:03    Titel: Scheibenwischer vorne funktioniert nicht mehr Antworten mit Zitat

Da es ja viele Polos gibt und mir dein Modell nicht klar ist. Alle Sicherungen ok für die Wisch Wasch Anlage? Sonstige Auffälligkeiten die vielleicht auf Probleme im Kabelbaum und oder Stecker zurückzuführen sind? Motorhaubenverriegelung hat Kontaktschalter der funktioniert?

Nur so ein paar Ideen
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
vag-driver
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 03.01.2015
Beiträge: 754
Karma: +262 / -0   Danke, gefällt mir!


Premium Support

dieselschrauber gefällt das.
Beitrag04-02-2021, 9:14    Titel: Scheibenwischer vorne funktioniert nicht mehr Antworten mit Zitat

Lieber Leser, Du hast keine ausreichenden Rechte um weiter zu lesen, bitte melde Dich an.
Viele Grüße
Andreas


*** Ein Ingenieur muss vordenken. Wenn er anfängt nachzudenken ist es schon zu spät. ***
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber Community - Übersicht » Bordnetze, Fahrzeugelektrik, Multimedia
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Rubbelnde Scheibenwischer vorne vermeiden Allgemeine Tipps
Keine neuen Beiträge Touran GRA funktioniert nicht nach STG Wechsel Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Fehler 004160 (Pa 3C BMR springt nicht mehr an) Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Scheibenwischer funktioniert nicht T5 Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Scheibenwischer vorne klemmt Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge ZV Funksteuerung funktioniert nicht mehr Getriebe, Fahrwerk, Karosserie und Innenraum
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Scheibenwischer vorne ausgefallen, Waschpumpe OK (GELÖST) Bordnetze, Fahrzeugelektrik, Multimedia
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.