VCDS, PoCOM, KOBD2Check Shop
VCDS, PoCOM
KOBD2Check
Dieselschrauber - Autoforum für Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS, PoCOM und KOBD2Check (OBD2). eLearning OBD und KFZ-Technik.

Motor springt nicht an!

 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Autor Nachricht
Jetass
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag29-01-2005, 16:33    Titel: Motor springt nicht an! Antworten mit Zitat

Hallo,
Meine Autodaten: Passat 3B, Baujahr 6/2000, TDI, 90 PS,MKB: AHH Verteilereinspritzpumpe von Bosch, ca. 200000 km
Folgendes Problem hat sich bei mir über längern Zeitraum entwickelt.
Immer wenn ich mein Auto schief abgestellt habe (2 mal bis jetzt passiert, Beifahrerseite hing ab) sprang mein Auto früh nicht mehr an. Der ADAC hat mich dann immer angeschleppt und nach ca. 200 Meter!! sprang er an und lief wieder normal. Auf gerader Fläche ist er immer gut angesprungen. Letzte Woche hat sich aber der Startvorgang stark verschlechert, so dass er jetzt auf gerader Fläche auch nicht mehr ansprang. Anschleppen hilft auch nicht mehr.
Bei der ersten Fehlersuche stellte ich fest, dass es beim Starten aus der ESP im Hinteren unteren Teil ( Einspritzleitungen festgeschraubt) heraustropft oder sogar läuft.
Auto lief bis jetzt immer normal. Kein Leistungsverlust oder ähnliches. Muß ich damit rechnen, dass meine Pumpe den Geist aufgegeben hat, oder ist nur eine Dichtung defekt? Hat von Euch jemand schon einen ähnlichen Vorfall gehabt?
Nach oben
golfschrauber1981
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag29-01-2005, 18:22    Titel: Motor springt nicht an! Antworten mit Zitat

Läuf es direkt an der Verschraubung?
Wenn ja Einspritzleitungen auf Festsitz prüfen.
Wenn sie fest sind auf Haarrisse prüfen.

Das kann passieren wenn nach einem Zahnriemenwechsel Förderbeginn dynamisch eingestellt wird und anschließend die Leitungen nicht nochmals gelöst werden( Spannungs/ Schwingungsrisse).

Wenns die Leitungen nicht sind hat wohl die ESP ein weg.
Nach oben
Jetass
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag29-01-2005, 23:20    Titel: Motor springt nicht an! Antworten mit Zitat

Mit den Einspritzleitungen ist alles in Ordnung. Dort ist alles dicht und fest.
Der Diesel läuft am hinteren Teil ab. Irgendwo am unteren Teil, den ich nicht einschauen kann. Morgen kommt die Pumpe raus, und dann sehe ich weiter.
Kennt Ihr irgendeinen preiswerten Pumpeinstandsetzer außer dem Boschdienst?
Welche Kosten werden auf mich zukommen?
Nach oben
Polo2004
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag30-01-2005, 11:25    Titel: Motor springt nicht an! Antworten mit Zitat

Servus!

Also wenn die Pumpe undicht ist kostet das abdichten nach meiner Erfahrung beim Boschdienst ca. 300 - 350€. icon_eek.gif Dafür sind aber alle Dichtungen neu.

Aber es gibt auch schlechte Erfahrungen, zwei von zwei Einspritzpumpen die ich bei Bosch hatte, kamen falsch eingestellt zurück, so dass die Startmenge viel zu gering war icon_evil.gif

Gruß, Christian
Nach oben
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Doku Motor springt nicht an Mj 1999 Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Doku Motor springt nicht an, dreht nach Start hoch Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Fehler 004160 (Pa 3C BMR springt nicht mehr an) Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge NACH REINIGUNG MSW VP37 bei 1Z Motor springt Motor nicht an Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge A3 1,9 tdi Motor springt nicht an. Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Hilfe PD-Motor springt nicht an ! Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge AHL Motor springt nicht mehr an Kraftfahrzeugtechnik Allgemein
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.