VCDS und OBD Diagnosegeräte Shop
VCDS kaufen, OBD Diagnosegerät kaufen
Diesel Forum. Community für Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS und KOBD2Check (OBD2). On-Board-Diagnose und KFZ-Technik.

Startprobleme Audi AHH, ESP defekt?

 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Autor Nachricht
Au00
Blaumann
Blaumann


KFZ-Schrauber seit: 15.01.2005
Beiträge: 21
Karma: +6 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag27-12-2007, 19:59    Titel: Startprobleme Audi AHH, ESP defekt? Antworten mit Zitat

Hallo,

brauch mal wieder eure HILFE, komme selber nicht mehr weiter.

Ein Bekannter kam letzten Samstag zu mir, weil sein Audi A4 mit 66kW AHH Bj 00 sehr lange brauchte bis er ansprang. Habe zuerst ein Leck in der Zuleitung vom Diesel vermutet, jedoch hat sich dieses heute nicht bestätigt.

Das Problem ist folgendes: Der Wagen lief ohne Probleme, ohne Rückeln oder Leistungsverlust bis plötzlich nach einer Strecke von ca. 70km und 1-2 Stunden Standzeit man sehr lange Drehen müßte bis er ansprang. Daraufhin habe ich letzte Woche den Einspritzbeginn geprüft hatte, der aber OK war und nach der allgemeinen Untersuchung defekte Vorglühkerzen entdeckt habe (war sicher nicht das Problem, da er auch warm schlecht ansprang), diese wurden gegen neue ersetzt. Motor startete nach ca 30 Sek kurbeln an und lief im vergleich zu früher im kalten Zustand ruhiger und sofort auf allen Zylindern. Nach etwa 2 Minuten ging er von alleine AUS und lässt sich seitdem nicht mehr starten.

Habe heute die Zu- und Rücklaufleitung direkt von der ESP abgeklemmt und die Zuleitung extern so angeschlossen, daß diese mit Diesel versorgt wurde und die Rücklaufleitung in einen Behälter. Die Pumpe wurde entlüftet. Da ich ja immer noch ein Leck vermutete. Doch der springt nicht an. Im MWB 1 steht im Feld 1 beim Drehen ca 220 rpm im Feld 2 steigt die Menge auf 38mg/H im 3 Feld liegt die Spannung bei 7,.. V auf jeden Fall in OK Bereich. Aber im MWB 19 ist die Spannung im 1 und 2 Feld permanent auf 0.000 Volt.
Kann es ein DEFEKT der Pumpe oder des Mengenstellwerkes sein?

P.S. Er sprang nach dem das Problem auftauchte nur nach einer Standzeit schlecht an, d.h wenn er nach langem drehen ansprang und man den ausstellte und sofort wieder startete auch sofort an. Und nach dem das Problem zum ersten auftauchte wurden nur ca 120 km gefahren und vielleicht 10 gestartet.

Wenn Jemandem eine Fehlerursache einfällt bitte melden, kann jede Hilfe brauchen.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
cksIT
Blaumann
Blaumann


KFZ-Schrauber seit: 22.05.2004
Beiträge: 386
Karma: +8 / -0   Danke, gefällt mir!
Wohnort: Riedstadt

Registrierter VCDS Benutzer

Beitrag28-12-2007, 16:09    Titel: Startprobleme Audi AHH, ESP defekt? Antworten mit Zitat

welche Temp zeigt er denn im kalten Zustand an? Klingt irgendwie nach dem Kühlmittelgeber...
Man muss es nicht brauchen, aber man muss es haben!
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ICQ-Nummer
ICQ-Nummer
Au00
Blaumann
Blaumann


KFZ-Schrauber seit: 15.01.2005
Beiträge: 21
Karma: +6 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag29-12-2007, 18:13    Titel: Startprobleme Audi AHH, ESP defekt? Antworten mit Zitat

Wieso Temperaturgeber? Kann es an dem liegen? Ich habe ein defekt der ESP als Ursache gehalten. Im Speicher ist der G62 als sporadisch abgelegt. Im MWB 7 liegen aller 3 Felder im Kalten Zustand nahe bei einander.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Tagessuppe
Profi-Schrauber
Profi-Schrauber
Avatar-Tagessuppe

KFZ-Schrauber seit: 13.11.2002
Beiträge: 1114
Karma: +20 / -0   Danke, gefällt mir!
Wohnort: Wien
2001 Audi A2 Verbrauch
VCDS/Reparatur Support

Beitrag31-12-2007, 0:22    Titel: Startprobleme Audi AHH, ESP defekt? Antworten mit Zitat

Erinnert mich einwenig an mein Startproblem:

http://community.dieselschrauber.de/viewtopic.php?t=16811&highlight=

Nur dass es bei mir nach dem Abstellen genau so schwer zu starten ging wie nach einer langen Pause.
Bei mir war es so dass wenn der Motor aus eigener kraft ansprang (nicht mit Startspray)
klang es als muesse er sich vun unten aufrappeln. Er hatte dann untertourig weniger leistung.

Es koennte aber auch sein dass die Foerderkolbenrueckholfedern gebrochen sind.
Kam schon oefters vor.

Ich wuerd sagen mal die Schraube vorne am HD Teil abnehmen. Ist wohl dass einfachste.
Beim Rest wirds komlizierter.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Au00
Blaumann
Blaumann


KFZ-Schrauber seit: 15.01.2005
Beiträge: 21
Karma: +6 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag31-12-2007, 11:45    Titel: Startprobleme Audi AHH, ESP defekt? Antworten mit Zitat

Hallo,

Tagessuppe welche Schraube meinst du genau? Die hinten an der ESP zwischen den Anschlussstützen für die Düsen?

Habe inzwischen die ESP ausgebaut und aufgeschraubt, die 2 Hochdruckfedern sind nicht gebrochen. Auch sonst habe ich von innen nicht auffälliges gesehen. Was mit jedoch aufgafallen ist: Dreht man die Pumpe am Antrieb so hört man ein seltsames kratzen zwischen den 4 Punkten des Druckaufbaus.

Lasse die ESP am 2.1 vom Boschdienst prüfen. Bin aber bis dahin offen für Anregungen der Fehlersuche.

Wünsche allen hier im Forum ein FROHES NEUES JAHR.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Tagessuppe
Profi-Schrauber
Profi-Schrauber
Avatar-Tagessuppe

KFZ-Schrauber seit: 13.11.2002
Beiträge: 1114
Karma: +20 / -0   Danke, gefällt mir!
Wohnort: Wien
2001 Audi A2 Verbrauch
VCDS/Reparatur Support

Beitrag31-12-2007, 16:09    Titel: Startprobleme Audi AHH, ESP defekt? Antworten mit Zitat

Ja die meine ich. Die grosse dreieckige.

Das kratzgeraeusch koennte von einer Undichtheit bei dieser schraube kommen wenn Luft durchgedruckt wird.

Boschdienst? Ich glaub da bist besser und billiger dran wenn du den Fehler zuerst selber suchst oder eine gebrauchte Pumpe kaufst.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Au00
Blaumann
Blaumann


KFZ-Schrauber seit: 15.01.2005
Beiträge: 21
Karma: +6 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag31-12-2007, 16:58    Titel: Startprobleme Audi AHH, ESP defekt? Antworten mit Zitat

Der Mechaniker bei Bosch scheint sehr kompetent zu sein, hat ein paar Tipps gegeben und was am wichtigsten ist: Er hat nicht ergend ein Müll erzählt, wie der vom Freundlichen.

Die Überprüfung der VP37 soll ca. 30-40 Euro kosten.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Tagessuppe
Profi-Schrauber
Profi-Schrauber
Avatar-Tagessuppe

KFZ-Schrauber seit: 13.11.2002
Beiträge: 1114
Karma: +20 / -0   Danke, gefällt mir!
Wohnort: Wien
2001 Audi A2 Verbrauch
VCDS/Reparatur Support

Beitrag31-12-2007, 19:41    Titel: Startprobleme Audi AHH, ESP defekt? Antworten mit Zitat

30-40 Eier?

Dafuer bekommst du maximal eine Aeussere Sichtpruefung icon_wink.gif
Oder du hast ein gutes Verhaeltniss zum Boschmann
Richtige Pumpentests mit Druckkurve kosten 200 Aufwaerts.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Au00
Blaumann
Blaumann


KFZ-Schrauber seit: 15.01.2005
Beiträge: 21
Karma: +6 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag02-01-2008, 20:47    Titel: Startprobleme Audi AHH, ESP defekt? Antworten mit Zitat

Habe die ESP heute prüfen lassen mit dem Ergebnis, daß die Pumpe OK ist. Die Prüfung incl neuem Dichtunssatz und Einstellung hat 240 Eier gekostet.
Und das schlimmste ist daß der Fehler weiterhin besteht und der Motor nicht anspringt.

Kennt noch jemand eine Ursache?

Was mir noch ins Auge sprang ist daß im MWB 13 während des orgelns als Einspritzmenge auf allen Düsen 0,0mg/H angezeigt wird. Ist es so OK? Also zeigt er die Einspritzmenge erst wenn er läuft?
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
T3Surfer
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 17.09.2004
Beiträge: 1859
Karma: +24 / -0   Danke, gefällt mir!
Wohnort: Frankurt
2001 Seat Toledo
Premium Support

Beitrag09-01-2008, 20:54    Titel: Startprobleme Audi AHH, ESP defekt? Antworten mit Zitat

zeigt das VAG die Motordrehzahl während des Orgeln korrekt an? Gaaaannnzz selten kann der Kurbelwinkelsensor kaputtgehen. So´n problem hatte ich mal in einer Strassen-Krächer mit nem industrie-TDI drinnen !
NA,Gehörlose wie ich können auch Schrauben! Ihr HÖRT ich FÜHLE! T3 TD EX-JX Jetzt 1Z mit 122PS und Renaultgetriebe Golf II TD Bj 84 512Tkm Passi 35I 1Z 468Tkm--> Seat Toledo AHF-- Toledo ARL 427Tkm mit Spritspartuning icon_wink.gif
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden E-Mail senden   Fahrzeuge des Benutzers ansehen
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge VP44 von Audi A6 AKN zieht Luft, Startprobleme V6 Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Startprobleme und Vorglühanlage bei TDI mit Verteilereinspri Fachartikel
Keine neuen Beiträge Lupo 1,4 TDI gelegentliche Startprobleme Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Audi A4 2,5 TDI MKB AKN Bj 99 Startprobleme Diesel-Talk, Techtalk und Werkstatt
Keine neuen Beiträge Audi A6 C4 tdi Startprobleme Diesel-Talk, Techtalk und Werkstatt
Keine neuen Beiträge Audi A4 6B/8E 1.9 TDI sporadische Startprobleme Diesel - Motorentechnik
Keine neuen Beiträge Audi A4 2TDI 8E sporadische Startprobleme Diesel - Motorentechnik
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.