VCDS, PoCOM, KOBD2Check Shop
VCDS, PoCOM
KOBD2Check
Dieselschrauber - Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS, PoCOM und KOBD2Check (OBD2). eLearning OBD und KFZ-Technik.

Seit 1 Jahr Probleme mit Startverhalten 1Z

 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Autor Nachricht
Mike-T
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag03-12-2005, 22:24    Titel: Seit 1 Jahr Probleme mit Startverhalten 1Z Antworten mit Zitat

Hallo,

ich hab seit ca. einem Jahr einen Golf 3 Bj 95 1Z mit 176.000 km.
Das Auto hat alle Kundendienste von VW erhalten und ist optisch in einem Top Zustand (1. Hand).

Leider such ich schon fast 1 Jahr nach einem Fehler und werde schön langsam verrückt. Wollt ihn schon verkaufen deswegen. 3 VW Werkstätten zucken nur noch mit den Schultern!

Er startet sehr schlecht, besonders aber, wie jetzt, wenn es kalt wird.
Dann muss man zum Teil sehr lange orgeln bis er dann unruhig läuft und sich wieder fängt.
Im warmen Zustand gehts noch solala (ca. 4-5 Sekunden orgeln).
Leistung wenn er mal läuft ist ok. Er zieht schön durch und hat normalen Verbrauch.
Nur ab und an ruckelt er wenn man von 1.500 U/min im 4ten voll durchbeschleunigt. So ab 3.500 zuckt er kurz und zieht dan naber weiter.

Gemacht :

Kurbelwellenrad getauscht, Schraube erneuert, Förderbeginn neu justiert (TDI Graph).
Glühkerzen gewechselt, alle Sicherungen & Relais überprüft
Temp-Geber ist i.O., im Messwerteblock stimmt der Wert zur Aussenthemp
Dieselfilter wurde gewechselt
In Dieselleitung ist keine Luft
Motor hat volle Kompression
Anlasser ist auch schon neu
LMM bringt 850 mg/h im MWB

Gerade eben haben wir eben die Kurbelwellenschraube mit Zahnrad gewechselt und die Pumpe mittels VAG-Com neu eingestellt. Der Spritzbeginn ist nun eher etwas früh eingestellt.
Hat zwar vorher auch schon gepasst ,aber umsonst wars dann doch nicht icon_smile.gif Vorher war Spritzbeginn eher unter der Linie im VAG-Com. Jetzt eben darüber.

Hab heute auch probiert den Motor mit abgezogenem Temp-Fühler zu starten, aber keine Besserung. Die Vorglühlampe leuchtet deutlich länger, er orgelt aber wieder.

Morgen will ich noch den NHG testen. Also mal 3000 U/min drehen und dann mal draufklopfen ob sich was verändert. Glaub aber nich tdaß das was mit dem Starten zu tun hat. Aber evtl. ist ja das ruckeln dann weg.

Können das die Spritzdüsen sein ? Ist halt viel Geld...
Ich weiß echt nicht mehr weiter. icon_cry.gif
Nach oben
Mike-T
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag05-12-2005, 15:18    Titel: Seit 1 Jahr Probleme mit Startverhalten 1Z Antworten mit Zitat

So. Wie es aussieht hängt es mit der Vorglühanlage zusammen.
Die Lampe leuchtet zwar, aber vorne rührt sich nix. Also an den Glükerzen kommt kein Strom an !

Die Sicherungen sind ok. Das Relais klackert bei der Stelldiagnose mittels VAG-Com.
Was kan ndas noch sein ? Wenn ic hden Kerzen selbst Strom verpasse (Batterie direkt), dann funkt es, also ziehen sie ordentlich und sind demnach doch ok ?!
Nach oben
brezelmann01
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 14.09.2002
Beiträge: 703
Karma: +58 / -0   Danke, gefällt mir!
Wohnort: Niedersachsen

Premium Support

Beitrag05-12-2005, 20:20    Titel: Seit 1 Jahr Probleme mit Startverhalten 1Z Antworten mit Zitat

Na, dann fang doch mal an zu messen. Bekommen die Kerzen denn Strom wenn du sie per Diagnose ansteuerst?
Ansonsten mußt du halt Schritt für Schritt die Kabel überprüfen.

Dirk
Audi A3 Sportback [8PA], 2.0 TDI CR [CFGB], STH mit FB

[VERKAUFT] Polo 6NF 1.4TDI (AMF) mit nachgerüstetem DPF, STH+FFB, Bj. 2000, 222tkm
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Mike-T
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag05-12-2005, 23:12    Titel: Seit 1 Jahr Probleme mit Startverhalten 1Z Antworten mit Zitat

Die Kabel sind, zumindest per Sichtprüfung, alle in Ordnung.
Kannst Du mir verraten wie ich die Kerzen ansteuern kann (Kanal? Login ect)

Aber ich glaub daran liegst auch nicht. Bin heute 150km gefahren. Ab ca. 3.500 bei Vollast fängt er immer an zu ruckeln. Hab das dann gelassen. Evt.. NHG ect...aber das ist wieder ein anderer defekt (schon wieder).

Dann hab ich ihn abgestellt und sofort wieder angelassen. Das gleich wieder. 4-5 Sek orgeln... icon_rolleyes.gif
Der muss doch sofort da sein wenn er so warm ist, oder ?

VW meinte nur: Das ist ein alter Diesel und kein Benziner, das wäre ganz normal icon_eek.gif
Die spinnen doch... icon_mad.gif
Nach oben
brezelmann01
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 14.09.2002
Beiträge: 703
Karma: +58 / -0   Danke, gefällt mir!
Wohnort: Niedersachsen

Premium Support

Beitrag05-12-2005, 23:50    Titel: Seit 1 Jahr Probleme mit Startverhalten 1Z Antworten mit Zitat

Zitat:

Die Kabel sind, zumindest per Sichtprüfung, alle in Ordnung.
Kannst Du mir verraten wie ich die Kerzen ansteuern kann (Kanal? Login ect)


Hm, auf Sichtprüfung würde ich mich nicht immer verlassen. Messen ist da sicherer! Wie du die Kerzen ansteuern kannst?! Das hast du dir doch schon selbst beantwortet:

[/quote]Das Relais klackert bei der Stelldiagnose mittels VAG-Com.
Zitat:


Bist du denn sicher, das der Motor kalt genug war, als du festgestellt hast, das nicht vorgegüht wird? Schau sonst noch mal in die Fachartikel rein, da steht einiges!!!!
Zu den Ruckelproblemen kann ich dir sonst nicht viel sagen.
Aber wenn ich das von den VEP Spezies hier mal richtig mitbekommen hab, dann sollte doch im Moment des Startens der NHG keinen Einfluß haben. Also müßten demnach deine Startprobs auch woanders ihren Grund haben. Aber auch hier können die FAs dir vielleicht weiterhelfen.

MfG
Dirk
Audi A3 Sportback [8PA], 2.0 TDI CR [CFGB], STH mit FB

[VERKAUFT] Polo 6NF 1.4TDI (AMF) mit nachgerüstetem DPF, STH+FFB, Bj. 2000, 222tkm
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
TDI-NAXTEX
Blaumann
Blaumann


KFZ-Schrauber seit: 07.06.2005
Beiträge: 48
Karma: +2 / -0   Danke, gefällt mir!
Wohnort: "Im grünen Herzen Deutschland"

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag07-12-2005, 13:44    Titel: Seit 1 Jahr Probleme mit Startverhalten 1Z Antworten mit Zitat

letzte Frage aus Thema: http://community.dieselschrauber.de/viewtopic.php?t=8592
Zitat:
Hab ich noch nie gehört?! Wie kann ich das testen? Wo ist der Abstellerkolben ?


Der Kolben für den Absteller sitzt in der Einspritzpumpe, rechts neben dem Mengenstellwerk (wenn man vor dem Auto steht). Hierzu muß das Kabel am Absteller abgeschraubt werden (8mm Schlüssel), dann den Absteller herausschrauben und den Kolben des Abstellers herausnehmen. Den Absteller jetzt wieder einbauen und Motor starten.

Aber wie in obigem Beitrag schon geschrieben, da Du ja schon alles überprüft hast, lassen die Symptome auf einen verschlissen Verteilerkopf schließen.
Passat 3C Variant mit 2,0 TDI
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
TDI-NAXTEX
Blaumann
Blaumann


KFZ-Schrauber seit: 07.06.2005
Beiträge: 48
Karma: +2 / -0   Danke, gefällt mir!
Wohnort: "Im grünen Herzen Deutschland"

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag07-12-2005, 14:15    Titel: Seit 1 Jahr Probleme mit Startverhalten 1Z Antworten mit Zitat

Selbst wenn die Glühung nicht funktionieren würde, wäre es bei einem 1Z nicht nötig 4-5 sek. zu orgel bis er anspringt. Er würde sich zwar bei 0°C richtig schütteln und qualmen, aber er würde starten.

Zitat:
VW meinte nur: Das ist ein alter Diesel und kein Benziner, das wäre ganz normal

Normal?!?! Nee, nee weder das Orgeln ist normal, noch sind...

Prüfe die Glühung, mit einer Prüflampe oder einem Spannungsmesser. Die Leitung der Glühkerzen abziehen und zwischen Masse und Glühkerzenanschluss messen. Dazu Stecker am Wassertemperaturfühler abziehen und Zündung einschalten- jetzt sollte für mindestens 20sek. Batteriespannung anliegen, ansonsten alle Leitungen nach Schaltplan prüfen.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
dieselmartin
Profi-Schrauber
Profi-Schrauber
Avatar-dieselmartin

KFZ-Schrauber seit: 13.03.2003
Beiträge: 10192
Karma: +26 / -0   Danke, gefällt mir!
Wohnort: in der Werkstatt
2007 Volkswagen Passat
Premium Support

Beitrag07-12-2005, 14:25    Titel: Seit 1 Jahr Probleme mit Startverhalten 1Z Antworten mit Zitat

Wenn die Karre sonst i.O. ist, geht der auch bei -15 Grad OHNE GLUEHEN an.

Meine Ex hat ihre Polo SDI bei -15 Grad einfach angerissen und der hats sofort, ohne Mucken mitgemacht.

"Den muss ja nicht mehr vorgluehen, hast du gesagt ... "

Der AKU hatte damals irgendwas zwischen 70 und 90 Tkm drauf.

m;
Transparency, Teamwork
... there was another T.

I don't know what the fuck it was.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
TDI-NAXTEX
Blaumann
Blaumann


KFZ-Schrauber seit: 07.06.2005
Beiträge: 48
Karma: +2 / -0   Danke, gefällt mir!
Wohnort: "Im grünen Herzen Deutschland"

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag07-12-2005, 14:55    Titel: Seit 1 Jahr Probleme mit Startverhalten 1Z Antworten mit Zitat

Ja, so ist es. Glühung ist nützlich, aber nicht zwingend notwendig.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
hollari
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag07-12-2005, 17:07    Titel: Vorglühanlage Antworten mit Zitat

Soweit ich weiss, zieht bereits 1 Glühkerze 20 Ampere.

D.h. einfach mal in der Nacht die Scheinwerfer einschalten, und
glühen lassen; Funktioniert die Vorglüherei, dann sieht man
beim Erlöschen der Kontrollanzeige fürs Glühen fast gleichzeitig auch,
dass die Scheinwerfer wieder etwas heller werden.

Damit könntest du ganz einfach ausschliessen, dass es was damit zu tun hat.
Nach oben
dieselmartin
Profi-Schrauber
Profi-Schrauber
Avatar-dieselmartin

KFZ-Schrauber seit: 13.03.2003
Beiträge: 10192
Karma: +26 / -0   Danke, gefällt mir!
Wohnort: in der Werkstatt
2007 Volkswagen Passat
Premium Support

Beitrag07-12-2005, 18:02    Titel: Seit 1 Jahr Probleme mit Startverhalten 1Z Antworten mit Zitat

Ich merke das Beenden des Nachgluehens sogar an der Drehzahl.
Ich steh dann immer an der Ampel (gerade vom Firmen Parkplatz runter) und dann zuckt er einmal minimal mit der Drehzahl hoch.

Der TDI hat doch so schoen zugaengliche Kerzen, einfach Ohmmeter dran. Irgendwas mit 0.8 Ohm (kalt) ist ok. Unendlich heisst durchgebrannt.

m;
Transparency, Teamwork
... there was another T.

I don't know what the fuck it was.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Mike-T
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag07-12-2005, 18:26    Titel: Seit 1 Jahr Probleme mit Startverhalten 1Z Antworten mit Zitat

Also er glüht definitiv schön vor so wie er soll.
Spannung zieht er voll und auch das Licht wird schwächer.

Kann man an der Pumpe evtl. irgendwas machen? Ich hab die obere Dichtung schon besorgt weil ein Freund damals scon meinte da ist irgendwas drin was verdrecken kann.
Ich soll den obersten Deckel abnehmen, ganz vorsichtig irgendeinen 'Steller' oder 'Messer' säubern und wieder neu Dichtung rein und schließen. Oder auch so nen Reinigungsmittel durchjagen.

Das eine Problem ist, daß ic hdas Auto jeden Tag brauche und das andere das ich jetzt momentan nicht die Kohle für eine neue Pumpe habe, die ja über 1000 Euro kosten soll. icon_cry.gif
Aber das Auto will ich nicht verkaufen, da er sonst gut läuft und wenig Verbraucht usw...
Nach oben
heri
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag02-01-2006, 0:40    Titel: Seit 1 Jahr Probleme mit Startverhalten 1Z Antworten mit Zitat

Hallo
Ich möchte ja den Teufel nicht an die Wand malen aber wenn er warm auch nicht richtig anspringt wirds wohl eher nicht die Vorglühanlage sein, darum folgende Möglichkeit:

Nicht ganz unüblich, aber es kann es vorkommen dass die beiden Federn im Hochdruckteil brechen. Dies hat den Effekt dass der Pumpenstössel nicht mehr in die Ausgangslage zurückgedrückt wird. Darum kann kein, bzw. nur wenig Diesel gefördert werden. Läuft hingegen der Motor bereits, reicht es anscheinend um den Stössel wieder zurückzudrücken. Irgendwann springt er gar nicht mehr an oder nur noch mit anschieben. Der Schaden lässt sich reparieren ca. 300.- inkl. einstellen abdichten etc. Aber nur bei einem versierten Bosch-Dienst, die anderen wollen Dir eine Tausch-Pumpe verkaufen.
Symptome: schlechtes Anspringen erst nach einigen Sekunden drehen. Gleicher Effekt warm wie kalt. Ausstoss von Rauch während und vorallem nach dem Anspringen. Leicht erhöhter Verbrauch bzw. kleiner Leistungsabfall. Fehlereintrag muss nicht sein aber wenn irgendsowas wie Mengenregler etc.
Ach ja, wenn Du schon ein Jahr lang jedes mal fünf und mehr Sekunden orgelst musst Du Dir noch Gedanken über neue Anlasserkohlen machen, aber auch die lassen sich relativ einfach wechseln.

Gruss Heri
Nach oben
R00KIE
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag02-01-2006, 3:50    Titel: Seit 1 Jahr Probleme mit Startverhalten 1Z Antworten mit Zitat

Ich weiß, das Thema mit der Glühanlage ist eigentlich schon abgehandelt aber ich hatte letzten Winter zwei tote Glühkerzen und der 1Z ist über -15°C trotzdem noch mit den ersten Anlasserumdrehungen angesprungen. Als es dann mal ca. -18°C hatte musste ich ein paar Sekunden orgeln bis er mit einer ordentlichen Rauchwolke stotternd zum Leben erwacht ist, vorher habe ich nichts ungewöhnliches bemerkt.
Nach oben
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge 1.4 16V (Benziner) AGR-Probleme Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Tempomat-Einbau-Probleme Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Doku A2 8Z0 MJ 2002, Probleme mit EFH Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Skoda Fabia 1 1,9Tdi 9 Jahr zum ersten mal Probleme bei -20° Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Seit Düsentausch Kaltstartprobleme Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Seit heut morgen heult mein Lader... Diesel - Motorentechnik
Keine neuen Beiträge Seit Unfall vorne Links springt nicht mehr an !! Kraftfahrzeugtechnik Allgemein
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.