VCDS, PoCOM, KOBD2Check Shop
VCDS, PoCOM
KOBD2Check
Dieselschrauber - Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS, PoCOM und KOBD2Check (OBD2). eLearning OBD und KFZ-Technik.

Lösung für Warmstartprobs bei VP-Motoren?

 
Gehe zu Seite: 1, 2, 3, 4, 5, 6  Weiter
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Kraftfahrzeugtechnik Allgemein
Autor Nachricht
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag11-12-2005, 10:30    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Hallo,

mit einer gewissen Regelmäßigkeit wird über VP(37)-Motoren berichtet, die kalt tadellos anspringen, aber warm ziemlich zickig sind -> orgel orgel . . .
Mir schweben 2 Bastellösungen vor, aber um ihre Erfolgsaussichten abzuschätzen, wäre vorher etwas Input nützlich.
Mich würde daher mal interessieren (bitte auch für evtl. betroffene PD-Motoren posten!),

a) welche Wagen davon betroffen sind (Modell, Baujahr, MKB) und ob das Problem seit neu bestand oder allmählich kam / schlimmer wurde

b) wer das Problem schon lösen konnte, und was er gemacht hat



Meine eigenen Erfahrungen zum Thema:

a) 97er Golf 3 AFN mit etwas zögerndem Warmstart (1 - 2 sec orgeln) seit neu, leichte Verschlimmerung im Laufe der Jahre
b) leichte Verbesserung durch frühe Pumpeneinstellung auf der oberen Toleranzlinie des TDI-Timers. Eine Erhöhung der Startmenge (Adaptionskanal 5) brachte so gut wie keine Verbesserung, nur ein "häteres" Hochlaufen bis zur LL-Drehzahl.


Unser 2001er ALH-Ibiza startet dagegen (kalt und) warm tadellos, der 2004er ASZ-Polo ebenfalls.
Gruß Ulf
_________

Polo 6R CDLJ / PNU


Zuletzt bearbeitet am 06-02-2006, 13:16, insgesamt 1-mal bearbeitet.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Ralph
Blaumann
Blaumann


KFZ-Schrauber seit: 22.08.2002
Beiträge: 10
Karma: +6 / -0   Danke, gefällt mir!
Wohnort: Neukirchen-Vluyn

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag11-12-2005, 13:48    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Hallo,

bei mir betroffen:
Passat 3B, 1998, AFN, gekauft bei Kilometerstand ca. 60.000, jetzt ca. 180.000,
springt kalt nach ca. einer Sekunde an, warm nach ca. drei Sekunden...
dieses Verhalten zeigt er (mit geringen Änderungen), seitdem ich ihn habe.

Einspritzpumpe neu bei ca. 105.000km, eingestellt durch Bosch-Dienst -> keine Verbesserung
Einspritzpumpe selbst nach früh verstellt (mit Hilfe von VAG-COM) -> keine Verbesserung
Startmenge per Adaption erhöht -> geringe Verbesserung

Unser Golf III (1Z), ca. 130.000km springt im Vergleich schon während der ersten Umdrehung des Anlassers an icon_wink.gif
Golf 4 AXR
Passat Variant (3C) BMP
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
BM
Profi-Schrauber
Profi-Schrauber
Avatar-BM

KFZ-Schrauber seit: 07.12.2005
Beiträge: 1861
Karma: +8 / -0   Danke, gefällt mir!
Wohnort: Nähe Düsseldorf

Premium Support

Beitrag11-12-2005, 22:10    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Zuerst mal sicherstellen, dass die Anlage keine Luft zieht. Dabei auch mal alle Schlauchverbindungen der Kraftstoffleitungen auf festen Sitz und die Leckleitungen
überprüfen.
Hatte das gleiche Problem mal beim AAz und wollte es zuerst selbst nicht glauben, weil er kalt sofort ansprang.
3B5 AJM

Wer nichts weiss, muss alles glauben.

**Technische Fragen bitte ins Forum und nicht in mein Postfach**


LG, Onkel BM
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Holger247
Schrauber
Schrauber


KFZ-Schrauber seit: 05.11.2002
Beiträge: 259
Karma: +0 / -0   Danke, gefällt mir!
Wohnort: Böblingen

VCDS/Reparatur Support

Beitrag13-12-2005, 13:53    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Hallo,

bei mir betroffen:

Golf IV '98 ALH - jetzt 136Tkm

kalt springt er gut an
warm nach etwa 2 Sekunden selten auch 3 Sekunden Orgeln.
Problem war früher nicht vorhanden, wurde langsam schlimmer.

Kürzlich wurde die Batterie gewechselt, hat bei mir nicht geholfen.
--------------------------------------------
GIV - 98 - ALH
Touran 5T 2.0 TDI
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
BM
Profi-Schrauber
Profi-Schrauber
Avatar-BM

KFZ-Schrauber seit: 07.12.2005
Beiträge: 1861
Karma: +8 / -0   Danke, gefällt mir!
Wohnort: Nähe Düsseldorf

Premium Support

Beitrag14-12-2005, 0:19    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Siehe mal unter Fachbeträge oder die Suche benutzen. Dort ist einiges zum Thema zu finden.
3B5 AJM

Wer nichts weiss, muss alles glauben.

**Technische Fragen bitte ins Forum und nicht in mein Postfach**


LG, Onkel BM
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag14-12-2005, 13:25    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

BM hat folgendes geschrieben:
Siehe mal unter Fachbeträge oder die Suche benutzen. Dort ist einiges zum Thema zu finden.

Es scheint oft ein Problem von Anlasserdrehzahl und schlechter Anpassung von Startmenge / Spritzbeginn zu sein - nämlich immer dann, wenn das Abziehen des Temperaturfühlersteckers einen tadellosen Start ermöglicht.

Fragt sich nur, ob bei schlechtem Warmstart zuwenig oder zu spät eingespritzt wird . . .
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag14-12-2005, 19:27    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Hier mal meine Ideen zur allgemeinen Diskussion (EDIT 12.02.06: Download verschoben nach http://community.dieselschrauber.de/viewtopic.php?t=3094).

Man sollte aber nie eine möglichst hohe Anlasserdrehzahl aus den Augen verlieren . . .
Gruß Ulf
_________

Polo 6R CDLJ / PNU


Zuletzt bearbeitet am 12-02-2006, 11:49, insgesamt 1-mal bearbeitet.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
wutz
Blaumann
Blaumann


KFZ-Schrauber seit: 13.08.2004
Beiträge: 247
Karma: +11 / -1   Danke, gefällt mir!
Wohnort: BRA
2006 Seat Leon
Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag14-12-2005, 19:50    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

98er TDI, ALH, 66KW
Warmstartprobleme waren schon bei der Übernahme vorhanden KM ca. 74000. Durch Abziehen des Temperatur Steckers, einwandfreies starten.
Kabelkontakte alle gereinigt, Batterie aufgeladen und Kapazitätsmessung gemacht, brachten keine Verbesserung. Anlasser ausgebaut, gereinigt->keine Besserung.
Neuen Anlasser eingebaut, Warmstartproblem weg.
Die Nummer vom neuen Anlasser ist 02A911024DX und hat 287,10 Euro (13.01.2005)gekostet. Angeblich (Auskunft vom Freundlichen) soll der neue Anlasser eine etwas höhere Drehzahl haben.
VW Golf V, 1,9 TDI, 77KW, BLS, 2007;
Ford Fiesta MK7 (B299 MCA), TDCI, 1,5l 95PS, 2015
Kawasaki GPZ 500 S jetzt mit TÜV(Wiederbelebungsversuch erfolgreich)
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
TDI-NAXTEX
Blaumann
Blaumann


KFZ-Schrauber seit: 07.06.2005
Beiträge: 48
Karma: +2 / -0   Danke, gefällt mir!
Wohnort: "Im grünen Herzen Deutschland"

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag16-12-2005, 11:41    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

AFN-Motor aus 97er Golf 3 TDI, jetzt in Passat Variant (ehmals VR6) eingebaut.
Motorlaufleistung jetzt 210tkm seit Anschaffung, Pumpe wurde vor 28tkm überholt und auf dem Pumpenprüfstand an die oberen Einstellgrenzen gestellt.

Startverhalten bei kalten Temperaturen absolut Spitze.
Startverhalten bei warmen Temperaturen schlecht. 2-3 sek orgeln nötig.
Daraufhin verschiedene Versuche gemacht.
In warmem Zustand bei abgezogenem Stecker am Kühlmitteltemperaturgeber erstklassiges Startverhalten.
Morgens 1h Standheizung laufen lassen, der Temperaturgeber zeigte beim Einschalten der Zündung eine Temperatur von fast 90°C an, Startverhalten ebenfalls schlecht. 2-3sek orgeln. Also Stecker vom Kühlmittelgeber abgezogen und der Motor startet wieder spitzenmäßig.
Eine frühstmögliche Verstellung der Einspritzpumpe nach TDI-Timing-Checker brachte keinerlei Verbesserung.
Eine Erhöhung der Startmenge per VAG-Com brachte keine Verbesserung.
Seit 1 Woche habe ich nun eine neue Batterie (Moll 75Ah) drine und es hat sich definitiv verbessert. Nach 1,5 sek läuft der Motor. Das Startverhalten bei kalten Temperatur ist dennoch besser.
Nun werde ich einfach mal den Temperaturgeber meines alten 1Z-Motor probieren. Alle 1Z die mir bekannt sind, starten bei kalten und warmen Zustand spitzenmäßig. Sollte dies keinen Erfolg bringen werde ich versuchen auf den Widerstandswert des Kühlmitteltemperaturgebers Einfluß zu nehmen, da dieser meiner Meinung nach die Ursache für dieses schlechte Startverhalten ist. Ein Austausch des Anlassers halte ich derzeit nicht für notwendig, da ja wie oben erwähnt, auch alle 1Z-Modelle problemlos starten.
Hoffentlich kann ich mit meinen Ausführungen weiterhelfen.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag16-12-2005, 17:08    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

TDI-NAXTEX hat folgendes geschrieben:
AFN-Motor aus 97er Golf 3 TDI, . . .
Eine frühstmögliche Verstellung der Einspritzpumpe nach TDI-Timing-Checker brachte keinerlei Verbesserung.
Eine Erhöhung der Startmenge per VAG-Com brachte keine Verbesserung.
Seit 1 Woche habe ich nun eine neue Batterie (Moll 75Ah) drine und es hat sich definitiv verbessert. Nach 1,5 sek läuft der Motor. Das Startverhalten bei kalten Temperatur ist dennoch besser.
Demnach reagiert Dein AFN warm auch recht empfindlich auf die Anlasserdrehzahl.

Zitat:
Alle 1Z die mir bekannt sind, starten bei kalten und warmen Zustand spitzenmäßig.
Ich lese + höre auch öfters von Warmstartprobs bei den 110 PS-Motoren -> ich vermue, daß ihre Software "unflexibler" auf niedrigere Anlasserdrehzahlen reagiert.

Zitat:
werde ich versuchen auf den Widerstandswert des Kühlmitteltemperaturgebers Einfluß zu nehmen
Schreib bitte mal was Du machst, und das Ergebnis.

Zitat:
Ein Austausch des Anlassers halte ich derzeit nicht für notwendig, da ja wie oben erwähnt, auch alle 1Z-Modelle problemlos starten.
Wenn ein neuer Anlasser schneller dreht, könnte es trotzdem was bringen (beim AFN mehr als beim 1Z, siehe oben) . . .
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
TDI-NAXTEX
Blaumann
Blaumann


KFZ-Schrauber seit: 07.06.2005
Beiträge: 48
Karma: +2 / -0   Danke, gefällt mir!
Wohnort: "Im grünen Herzen Deutschland"

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag17-12-2005, 8:07    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Zitat:
Demnach reagiert Dein AFN warm auch recht empfindlich auf die Anlasserdrehzahl.
Ja. Ich würde sogar sagen, dass er schon zickig ist.
Zitat:
Ulf schrieb:
Zitat:

Ein Austausch des Anlassers halte ich derzeit nicht für notwendig, da ja wie oben erwähnt, auch alle 1Z-Modelle problemlos starten.

Wenn ein neuer Anlasser schneller dreht, könnte es trotzdem was bringen (beim AFN mehr als beim 1Z, siehe oben) . . .

Ja, genau so ist es. Eine minimale Erhöhung der Starterdrehzahl führt zu deutlich verbessertem Startverhalten. Dennnoch wollen wir ja versuchen, eine einfache günstigere Lösung für dieses Problem zu finden.

Eine weitere Begründung für dieses weniger gute Warmstartverhalten hätte ich noch, allerdings liegen mir derzeit noch keine Beobachtungen und Erfahrungen hierzu vor, aber sobald sich neue Erkenntnisse bzgl. meines Verdachts ergeben, werde ich gerne berichten.

Mal so nebenbei:
Ich bin erst ein neues Mitglied Eures Forum und kenne diese Seite erst seit gut einem halben Jahr. Hätte nie gedacht, dass man im I-net soviel über Diesel findet. Rainer und allen Forummitgliedern spreche ich ein riesiges Lob aus. Ich bin begeistert!
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
98er_alh
Blaumann
Blaumann


KFZ-Schrauber seit: 24.02.2003
Beiträge: 56
Karma: +6 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag18-12-2005, 11:51    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

GolfIV ALH BJ 98
Ich hatte hier ja schon vor längerer Zeit geschrieben daß ich daß Problem durch Verringern der Übergangswiderstände nahezu beseitigen konnte.
Es bestand sei Kauf bei km 8900, also eher ein von VW gebautes Problem, und verschlechterte sich bis ich zu o.g. Maßnahmen greifen mußte. Der Start erfolgt aber nicht so spontan wie bei meinem ehem. Golf2 z.B. Als Ursache würde ich im Zusammenhang mit div. Abgasvorschriften auf alle Fällen eine zu geringe Einspritzmenge vermuten. Das erhöhen der Anlasserdrehzahl kann nur das Symptom aber nicht die Ursache bekämpfen. Warum ich mir so sicher bin: Vor kurzem hat meine Batterie nach extremen Kurztreckenverkehr so geschwächelt daß der Anlasser bei kaltem Motor geradeso den Motor noch drehen konnte - und er ist angesprungen (kalt natürlich).
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
tuner01
Blaumann
Blaumann


KFZ-Schrauber seit: 06.01.2005
Beiträge: 65
Karma: +1 / -0   Danke, gefällt mir!


Premium Support

Beitrag18-12-2005, 23:16    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Hallo,

- A4 Avant, 08/2005, 2.0 TDI, MKB?? weiß ich jetzt nicht aus dem Kopf, ich schau morgen nach icon_wink.gif

"Startprobleme" bestehen seit dem wir den Wagen haben (Neuwagen-->Leasing).

Warm wie kalt braucht der Motor ein paar Umdrehungen ehe er anspringt, meist "verschluckt" er sich auch noch wenn er hochläuft/gerade hochgelaufen ist.

Tritt man die Kupplung während der Fahrt, passiert es SELTENST dass bei Erreichen der LLD der ganze Wagen durchgeschüttelt wird, die LLD fällt kurz ab, aber nach einer Sekunde hat sich das ganze gefangen..

Das Problem hat sich nach derweil schon 16000KM nicht gegeben icon_sad.gif .
Probiert habe ich bis jetzt noch nichts... icon_rolleyes.gif



Eigentlich entäuschend, wenn man bedenkt wie gut die alten 1.9er TDI´s angesprungen sind (selbst bei abgesenkter LLD).
Man brauchte den Schlüssel echt nur "berühren", da schnurrte der Motor schon... egal ob warm, kalt oder 4 Tage bei -15°C in der Kälte gestanden...
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
neubaupe
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag19-12-2005, 11:07    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Hey super Ulf !
Danke für das öffnen dieses Threads. Dieses Orgeln beim Anlassen ist ja manchmal superpeinlich.

a) 98er Ibiza AFN Warmstart (1 - 5 sec orgeln) seit 2000, leichte Verschlimmerung im Laufe der Jahre

b) Leichte Besserung ergab das Wechseln des Accus 2002 und 2004.



@Ulf

Könntest du vielleicht genaue Angaben zu deinem Vorschlag mit dem Potentiometer der über das Relais (Zündung) geschalten wird geben ? (Vorschlag 2)
Reichen 2kOhm fix ?
Was für ein Relais muss man da verwenden.

Sorry, falls peinlich - bin kein Elektroniker....
Nach oben
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag19-12-2005, 13:11    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

neubaupe hat folgendes geschrieben:
Könntest du vielleicht genaue Angaben zu deinem Vorschlag mit dem Potentiometer der über das Relais (Zündung) geschalten wird geben ? (Vorschlag 2)
Reichen 2kOhm fix ?
Was für ein Relais muss man da verwenden.

1. Ein Poti ware besser, weil man mit 2 kOhm (nächste Normwerte 1,8 bzw. 2,2 kOhm) fix einen ziemlich kalten Motor simuliert und entsprechende Rußwolken entstehen können.

2. Als Relais tuts grundsätzlich jeder 12V-Typ mit Ruhekontakt (Spule stromlos = Kontakt geschlossen), der die Bedingungen im Motorraum aushält.
Am problemlosesten wäre wohl ein normales Kfz-Umschaltrelais.
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
golf4sdi



KFZ-Schrauber seit: 19.12.2005
Beiträge: 4
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag19-12-2005, 13:36    Titel: Warmstartprobs Antworten mit Zitat

Hallo Forum,
zunächst mal Guten Tag und meinen Respekt für soviel Kompetenz jenseits der schönen neuen Welt der "freundlichen" !
Ich schliesse mich den Warmstartproblemen an:

Golf IV AQM Bj.99, 310 TKM, seit Zahnriemenwechsel (inkl. WP/Spanner) bei 280 TKM bis zu 5 sek. Orgeln, aber nur bei >= 6 Grad Celsius oder nach 3-4 Stunden Standzeit.
Vorher immer tipptopp gestartet. Keine Leistungsprobleme, Spitze wie immer ca. 170 km/h.

Mittlerweile ersetzt: Kurbelwellenstirnrad, Vorglührelais (Nr.100), Leckölschläuche, Vorglühsicherung, Batterie, Luftfilter, Anlasser gereinigt/gefettet, Tankbelüftung OK, Besserung nicht in Sicht.

Habe diese Woche nochmal Termin beim Schrauber - werde berichten.

Der 64 PS IIIer meiner Liebsten läuft dagegen wie ein Uhrwerk.

Gruss Golf4SDI
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
herwigw
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag22-12-2005, 20:50    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Hallo Ulf

mein Auto siehe Signatur,

Warmstart ist kein großes Problem aber dennoch etwas mühsamer als Kaltstart.

Als ich das Auto mit 50.000 km übernommen habe, mußte ich ihn im Sommer häufig 2-3 Sekunden orgeln lassen. Problem war immer dann da wenn ich ihn zuerst getreten und dann ein paar Minuten abgestellt hatte.

Geholfen hat:
Ein wenig:
Korrektur der späten Nockenwelleneinstellung ( Dank Deines Fachartikels für mich möglich ! )

Fast vollständig:
Anpassung der Startmenge Kanal 5. Habe allerdings nicht den vollen Bereich ausgenützt - nach ein paar Versuchen meinen Kompromiß bei 32900 gefunden.
Zum Vergleich Werte Kanal 5 bei meinem AJM
original 32768 mit zähem Warmstart
jetzt 32900 fast ohne Orgeln bei jeder Temperatur und ohne fühlbares Startschütteln
max 33268 mit erbärmlichen Schütteln.

Kilometerstand jetzt 105000, Warmstartverhalten scheinbar unverändert über die Zeit.


gruß
herwig
Nach oben
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag22-12-2005, 21:32    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

herwigw hat folgendes geschrieben:
max 33268 mit erbärmlichen Schütteln.

Hi Herwig,

Springt er damit auch sofort an, aber läuft dann unruhig (wenn ja, wie lange)?
Oder wie ist das erbärmliche Schütteln genau zu verstehen?
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
herwigw
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag23-12-2005, 9:30    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Das Schütteln tritt nur auf der/den allerersten Umdrehungen auf und ist ganz kurz, vielleicht eine halbe Sekunde, begleitet von einem oder zwei lauten Nagelgeräuschen und einem kleinen schwarzen Wölkchen aus dem Auspuff. Dann läuft er völlig stabil.

Am besten stellst Du Dir es vor wie einen dieseltypischen Abstellschlag - nur heftiger,
als würd ein Bär den Motor im eingebauten Zustand packen und mit einem Ruck wachrütteln icon_smile.gif

Stottern hab ich bei meinem AJM noch nie gesehen.
Schwankende Leerlaufdrehzahl für 2 Sekunden ist nur bei Außentemperatur unter null Grad und schwacher Batterie( zu viel Standheizungsbetrieb) zu beobachten, hat aber sicher nix mit dem Warmstartverhalten zu tun.

gruß
herwig
Nach oben
oldewurtel
Blaumann
Blaumann
Avatar-oldewurtel

KFZ-Schrauber seit: 16.05.2004
Beiträge: 154
Karma: +12 / -0   Danke, gefällt mir!
Wohnort: LB

Premium Support

Beitrag27-12-2005, 19:44    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Hallo Ulf,

auch ich möchte mich für das Öffnen dieses Threads bedanken, da dieses Thema sehr viele TDI (VP37) Fahrer betrifft!

Bei mir waren die Warmstartprobleme nie gravierend, aber doch merklich vorhanden.

Beim neuem Wagen (ich bin Erstbesitzer) keine Probleme.
Ab einem Fahrzeugalter von ca. 8 Jahren (120 Tkm) gab es im Sommer nach einer Standzeit von ca. 1/2 Stunde (Wagen vorher auf Betriebstemperatur) die ersten Anzeichen. Der Anlasser schafft es "so gerade" über den O.T. und nach weiteren Umdrehungen springt der Wagen dann auch an.
Im Winter danach gab es, trotz der alten Batterie, keine Probleme.

Vor diesem Winter habe ich dann vorsorglich die Batterie (nach 9 Jahren) getauscht. Der Wagen springt damit warm besser an, ab nicht wie man es von einem warmen Diesel erwartet (durch scharfes Anschauen des "Zündschlüssels").
Die Starterdrehzahl ist mit neuer Batterie etwas höher (lt. Gehör). Man muß aber immer noch ein wenig Orgeln.
Wenn man nicht lang genug orgelt, gibt es das Verhalten wie von "herwigw" geschildert:

"Das Schütteln tritt nur auf der/den allerersten Umdrehungen auf und ist ganz kurz, vielleicht eine halbe Sekunde, begleitet von einem oder zwei lauten Nagelgeräuschen und einem kleinen schwarzen Wölkchen aus dem Auspuff. Dann läuft er völlig stabil."

Klingt fürchterlich icon_sad.gif icon_sad.gif

Das mit dem Abziehen des Steckers vom Temperatur-Sensor werde ich bei Gelegenheit ausprobieren.
So schlimm, dass ich auf dem Supermarktparkplatz die Haube öffne und den Stecker ziehe, war das WSP bei mir noch nicht icon_eek.gif.

Ein Arbeitskollege fährt eine 90 PS Passat TDI (ich glaube ein AHH?). Der tippt bei warmer Maschine nur am "Zündschlüssel" und der Wagen läuft. Der Anlasser scheint auch wesentlich höher zu drehen. Ist hier der schon erwähnte Anlasser 02A911024D(X) verbaut???

Zum Thema Abschaltung des Temperatursensors:
Man sollte unbedingt ein Relais verwenden, dass für den Motorraum geeignet ist
und die sehr kleinen Ströme sicher schalten kann (eventuell mit Goldkontakten). Also kein "Nebelscheinwerfer-Relais".
Wie wäre es mit einem "Reed"-Kontakt (kleines, stabiles Glasröhrchen mit Schutzgasfüllung und einem hochwertigen Kontakt)?. Wenn man das Anlasserkabel oder besser das Kabel vom "Zündschloss" Klemme 50 (?) einmal um dieses Glasröhrchen wickelt, öffnet der Kontakt so lange wie der Anlasser betätigt wird icon_wink.gif . Da kann man sich die Verschaltung eines Relais mit Klemme 50 sparen.....
Leider sind aber die Reed-Kontakte als Öffner bzw. Umschalter dünn gesät.

Wie misst man am besten die Anlasserdrehzahl?
Relais 109 entfernen, Anlasser betätigen und welches Signal wo messen (Speicheroszi ist vorhanden)? Mit VAGCOM müsste 109 drinbleiben....

Wird zu spät oder zu wenig eingespritzt, oder ist die Anlasserdrehzahl zu gering?
Was sagt denn unser Admin Rainer K. (als Chiptuner und Kennfeld-Guru) dazu?
Da muß doch irgendwo im Kennfeld was abgelegt (und somit veränderbar) sein? Das wäre doch ein weiteres Alternativtuning (neben Spritspar-Tuning):
Mehr Drehmoment, mehr Leistung und keine Warmstartprobleme mehr icon_eek.gif icon_eek.gif.

Viele Grüße
Kassen
--- Der rasende Resourcen-Schoner ---
A4 Avant TDI, 9/96, AFN/DHF, 332 Tkm
142 g/km CO2 (93/116/EG)

--- Das Spass-Auto für schöne Tage ---
Siehe links...
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
meckli



KFZ-Schrauber seit: 02.01.2006
Beiträge: 1
Karma: +0 / -0   Danke, gefällt mir!
Wohnort: Zarrentin am schönen Schaalsee

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag02-01-2006, 15:00    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Hallo,

ich habe auch das Problem mit meinem Sharan.
Dort ist ein 110PS AFN Motor verbaut und er springt bei Betriebstemperatur auch nur sehr zögerlich an. Wenn er kalt ist ohne Probleme.
Wenn ich den Stecker vom Kühlmittelgeber abziehe, springt er auch ohne Probs an.
Ich konnte die Ursache dafür bis jetzt auch noch nicht ermittel. Beim freundlichen sagte man mir die Problematik vom Anlasser. Aber das möchte ich mal bestreiten.

Hier meine Überlegung. Wenn der Wagen bei (nur als Beispiel) -5C° über Nacht draußen steht wo die Batterie eigentlich drunter leiden und schwächeln sollte , und dann super anspringt, aber nach einer Fahrt wo die Batterie ein wenig nachgeladen wird und der Motor Betriebstemp. erreicht hat, sehr schlecht Anspringt, kann das doch nicht am Anlasser liegen!!!!!!

Ich bin der Meinung man sollte das Problem bei der Einsritzpumpe suchen. Wenn man den Stecker vom Temp.Fühler abzieht, gaukelt man dem Steuergerät ja vor, der Motor sei im kalten Zustand. Dem zu Folge spritzt er ja eigentlich mehr ein als im Warmen zustand. Fazit, der Motor springt sofort an.
Ich habe auch schon drüber nachgedacht den Stecker zu manipulieren, das bringt mich aber nicht zur Lösung des Problems.
Da ich den Wagen erst 14 Tage habe, kenn ich mich mit der Pumpe noch nicht so recht aus. Kann man denn dort die Einspritzmenge im warmen Zustand verändern?? Das man die Einspritzzeit durch verdrehen der Pumpe verändern kann, habe ich hier auch schon nachgelesen. Nur wird das nicht ausreichen, wenn die Menge nicht stimmt.

Ein Kumpel von mir hat sich für seinen Passat 35i mit 1Z Motor einen "Zwischesteck Chip" gekauft. Dieser Chip wird ja vor die Pumpe gesteckt. Ich denke mir das dieser Chip einfach ein paar Werte verändern tut, damit die Pumpe mehr einspritzt und dadurch die mehr Leistung erziehlt wird.
Ich möchte mal Probieren ob dieser Chip ein Veränderung mit sich bring.
Desweiteren könnte es auch ein LMM Problem sein. Berechnung der falschen Luftmasse????
Hat von euch jemand schon mal ein Software Update beim Freundlichen machen lassen???

Mich Interessiert das sehr, weil ich das Prob einfach gelöst haben möchte.
Gruß Andy
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Bertil
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 15.04.2002
Beiträge: 5675
Karma: +91 / -0   Danke, gefällt mir!


Premium Support

Beitrag02-01-2006, 20:33    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

meckli hat folgendes geschrieben:
...
Beim freundlichen sagte man mir die Problematik vom Anlasser. Aber das möchte ich mal bestreiten.

Hier meine Überlegung. Wenn der Wagen bei (nur als Beispiel) -5C° über Nacht draußen steht wo die Batterie eigentlich drunter leiden und schwächeln sollte , und dann super anspringt, aber nach einer Fahrt wo die Batterie ein wenig nachgeladen wird und der Motor Betriebstemp. erreicht hat, sehr schlecht Anspringt, kann das doch nicht am Anlasser liegen!!!!!!
...


Schon mal daran gedacht das sich Kolben und Motorblock nicht gleichmäßig ausdehnen?
Ein warmer Motor kann daher dem Anlasser durchaus deutlich mehr Widerstand bieten wie ein kalter. Damit kommt der Motor langsamer auf die mindest Startdrehzahl und schon springt der Motor nicht so schnell an.

Diesen Effekt kan man besonders bei Hochverdichteten Motoren (wie ein Diesel) beobachten.

Wer schon mal versucht hat einen warmen alten Hatz Einzylinder Diesel anzuwerfen, der wird Wissen wovon ich rede. Da ist es oft besser den Motor komplett ausküzhlen zu lassen und dann neu zu starten.
Gruß Bertil

5E5 CZDA + 6X1 AUC + 8V DKZA + 161 DX

*** Technische Anfragen per PN werden von mir nicht beantwortet! ***
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
lideloh
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag03-01-2006, 20:17    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

man kann am kennfeld für startmenge schon einges 'drehen' damit der motor auch warm einwandfrei anspringt. gewisse problematische steuergeräte lassen sich auch mit anderen softwareständen betreiben, damit läßt sich das problem auch beseitigen.
gruß, simon.
Nach oben
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag03-01-2006, 22:41    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

lideloh hat folgendes geschrieben:
man kann am kennfeld für startmenge schon einges "drehen" damit der motor auch warm einwandfrei anspringt. gewisse problematische steuergeräte lassen sich auch mit anderen softwareständen betreiben, damit läßt sich das problem auch beseitigen.
Klar, aber ein Chiptuning "nur" wegen Warmstartproblemen werden IMO wohl nur wenige Fahrer in Betracht ziehen . . .
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Kraftfahrzeugtechnik Allgemein
Gehe zu Seite: 1, 2, 3, 4, 5, 6  Weiter
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge DIY-Ruckelabhilfe bei Motoren mit VP 37 Fehlersuche & Anleitungen
Keine neuen Beiträge VTG Verstellung an VAG TDI Motoren Fachartikel
Keine neuen Beiträge Maße und Verschleißgrenzen von VAG Motoren Technische Daten
Keine neuen Beiträge Warmstartprobs beim 1Z nach düsentuning Diesel - Motorentechnik
Keine neuen Beiträge Des Rätsels Lösung!!! 1Z Leistungsverlust Diesel - Motorentechnik
Keine neuen Beiträge VAG-Blinkerrelais tickert >> Lösung! Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Kupplungsproblem AVF und dauerhafte Lösung gesucht! Diesel - Motorentechnik
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.