VCDS, PoCOM, KOBD2Check Shop
VCDS, PoCOM
KOBD2Check
Dieselschrauber - Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS, PoCOM und KOBD2Check (OBD2). eLearning OBD und KFZ-Technik.

Lösung für Warmstartprobs bei VP-Motoren? | Beiträge 96+

 
Gehe zu Seite: Zurück  1, 2, 3, 4, 5, 6  Weiter
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Kraftfahrzeugtechnik Allgemein
Autor Nachricht
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag27-09-2006, 13:17    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

neubaupe hat folgendes geschrieben:
inwiefern der laufende Motor (nach dem Starten) im Betrieb von dem permanent wirkenden Widerstand beeinflusst wird.

Das MSG bekommt einen zu kalten Motor vorgegaukelt und wird (je nach Software und eingestelltem Widerstand) hauptsächlich den Spritzbeginn nach früher regeln, um den größeren Zündverzug bei kälterem Motor auszugleichen.
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
neubaupe
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag27-09-2006, 13:40    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

... sorry wenn ich so unwissend nachbohre, aber
was bedeutet das im vergleich zum Originalzustand ?

Früherer Spritzbeginn = Höhere Spitzendrücke

Eigentlich nicht brauchbar 'nur' zur Warmstartproblem-Lösung.
Man sollte schon zu Variante 2 greifen ?

lg.
peter

EDIT:
D.h. ist mit Ruckeln, mehr Verbrauch ..... zu rechnen ?

EDIT2:
Hast du bei 'Vorschlag2' schon Erfahrungswerte sammeln können?
Gibts es Fehleinträge aufgrund der Sprünge der Geberspannung beim
Schalten des Relais ?
Nach oben
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag27-09-2006, 14:15    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

neubaupe hat folgendes geschrieben:
was bedeutet das im vergleich zum Originalzustand ?

Früherer Spritzbeginn = Höhere Spitzendrücke

Eigentlich nicht brauchbar "nur" zur Warmstartproblem-Lösung.
Man sollte schon zu Variante 2 greifen ?

Grundsätzlich ja - es sei denn, es reicht ein so hoher Widerstandswert aus, daß der Spritzbeginn noch nicht nach früh verschoben wird, oder höchstens um ca. 2°KW (probieren und SB mit VAGCOM auslesen).
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Gelegenheitsschrauber
Blaumann
Blaumann


KFZ-Schrauber seit: 03.10.2006
Beiträge: 46
Karma: +1 / -0   Danke, gefällt mir!
Wohnort: Lahr

Premium Support

Beitrag07-10-2006, 9:49    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Hallo Leute!
Der Tipp mit dem Anlasser von Yabazzo war Gold wert. Vielen Dank dafür!
Nach jahrelangem, immer schlimmerem Warmstartorgeln (bis 6 Sek.) habe ich mal die Spannung am Anlasser getestet. Knapp 10 Volt - sollte eigentlich reichen. Beim Orgeln hab ich gesehen, dass die Anlass-Drehzahl unter 200 U/min. liegt. Also neuen Anlasser rein und alle Probleme sind weg!
Ich hoffe nur, der neue hält länger...

Grüße,
Frank
99er G4 GTI AHF mit Kaufmann Stufe 1-Tuning, 173.000 km

//images.spritmonitor.de/178723_5.png
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Mike3BG
Blaumann
Blaumann


KFZ-Schrauber seit: 11.05.2006
Beiträge: 176
Karma: +1 / -0   Danke, gefällt mir!


Premium Support

Beitrag07-10-2006, 11:16    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Hallo!
Das selbe in grün bei unserem A3 TDI (110PS) und Beetle TDI (90PS). Der A3 bekam einen neuen orig. VAG rein und der Beetle einen von Yabazzo. Beide springen wieder an als gäbe es kein morgen icon_biggrin.gif
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
neubaupe
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag15-11-2006, 17:32    Titel: Erfahrungsberichte Warmstarthilfe Marke ulf Antworten mit Zitat

Hi !

Endlich hat dieses Thema auch für mich (wenns ein Problem gibt verbeiss ich mich)
ein Ende gefunden.
Also ich habe bis dato
icon_arrow.gif Anlasser erneuert
icon_arrow.gif mit VAG-COM die Startmenge angehoben
icon_arrow.gif und Düsen gewechselt und neu einstellen lassen (nicht nur aufgrund des Warm-
startproblems)
-->>http://shop.dieselschrauber.de/product_info.php/cPath/36/
und alles zusammen brachte genausoviel Erfolg wie wenn ich gleich die Finger davon
gelassen hätte.
Was schlussendlich aber dann doch geholfen hat waren die Warmstarthilfen von ULF
http://community.dieselschrauber.de/viewtopic.php?t=3094.
And dieser Stelle ein riesiges Dankeschön und Lob icon_exclaim.gif icon_exclaim.gif
Vorschlag Nummer 2 (Relais schaltet bei 'Zündung' einen Poti in das KüWaSignal)
hat sich als nachhaltige Lösung erwiesen.
Hierbei sei ein Artikel erwähnt der sich bei der Suche nach dem richtigen Kabel am 4-poligen
Stecker zum KüWaSensor als hilfreich erwies.
http://community.dieselschrauber.de/viewtopic.php?t=6790.

Der Warmstart hat sich speziell bei meinem 1.9TDI AFN von ca 3-6 Sekunden orgeln
auf ca 1/4 Sekunde verkürtzt (derzeit ist der Poti ca auf 1,7kOhm eingestellt), was für
einen leidgeplagten wie mich einen 100% Erfolg darstellt.

Beste Grüße
Peter

PS:
Entsteht diese 1/4 Sekunde durch das Einschleifen des Potis im letzten Moment vor
dem Starten, und das STG ist einfach nicht schnell genug, und reagiert erst 1/4 Sekunde
verzögert auf die veränderte KüWaTemperatur ?

EDIT:
@ulf
Nach ca 10 Startversuchen hab ich den Fehlerspeicher ausgelesen und es war nichts
hinterlegt. Also scheint keine für das STG erkennbare Spannungsschwankung zu
einem Fehlereintrag zu führen.
Nach oben
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag15-11-2006, 21:08    Titel: Re: Erfahrungsberichte Warmstarthilfe Marke ulf Antworten mit Zitat

neubaupe hat folgendes geschrieben:
Was schlussendlich aber dann doch geholfen hat waren die Warmstarthilfen von ULF
http://community.dieselschrauber.de/viewtopic.php?t=3094.
And dieser Stelle ein riesiges Dankeschön und Lob icon_exclaim.gif icon_exclaim.gif
Vorschlag Nummer 2 (Relais schaltet bei "Zündung" einen Poti in das KüWaSignal)
hat sich als nachhaltige Lösung erwiesen.

Hi,

schön daß es geklappt hat.
Die Funktion sollte aber sein "Relais schaltet bei Anlassen einen Poti in das KüWaSignal"!
Sonst wird der Motor für das MSG niemals richtig warm. Wenn Du aber mit VAGCOM Wassertemp über ca. 80°C auslesen kannst, ists wohl richtig geschaltet.

Zitat:
Entsteht diese 1/4 Sekunde durch das Einschleifen des Potis im letzten Moment vor
dem Starten, und das STG ist einfach nicht schnell genug, und reagiert erst 1/4 Sekunde
verzögert auf die veränderte KüWaTemperatur ?

Also 1/4 sec orgeln bis zum Anspringen finde ich eigentlich optimal. Die erste Kompression ohne Verbrennung ist IMO normal.


Zitat:
Nach ca 10 Startversuchen hab ich den Fehlerspeicher ausgelesen und es war nichts
hinterlegt. Also scheint keine für das STG erkennbare Spannungsschwankung zu
einem Fehlereintrag zu führen.

Schön. Wenn dann auch Notläufe oder andere Zicken nach Warmstarts ausbleiben, ist das werksmäßige Softwareproblem (was anderes ist es nämlich nicht) wohl rundum gelöst - bis auf die Abgaswerte icon_twisted.gif .
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
neubaupe
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag15-11-2006, 22:25    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

'Relais schaltet bei Anlassen einen Poti in das KüWaSignal'
'Zündung' war wohl falsch formuliert.

lg.
Peter
Nach oben
steve1712



KFZ-Schrauber seit: 17.01.2007
Beiträge: 27
Karma: +0 / -0   Danke, gefällt mir!
Wohnort: Österreich - Linz

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag26-01-2007, 10:27    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Hallo, hab mich da jetzt zwecks warmstartproblemen mal eingelsen... interssante diskussion ist da schon geführt worden...

für mich persönlich kommt sicher vorerst mal kein neuer starter in frage... werde auf alle fälle mal den den tempsensor abstecken... falls wirklkcih da die probleme liegen werde ich sicher keinen funktionierenden starter gegen einen stärkeren austauschen da das für mich auch keine lösung des problems ist...

am ehesten sehe ich da die lösung in der anhebeung der der warmstartmenge... auch wenn gegen das gesetzt... ist immer noch besser also orgeln zu müssen und wie auch schon geschrieben denk ich das dieser kleine "mehr" ausstoß wahrscheinlich gar nicht zu messen wäre bei einer AU... der einzige grund is halt die änderung der software... aber das is dann auch schon egal...

was mir auch ganz gut gefällt ist ein verzögerungsrelais für den temp sensor.. ev. 3 sek. nach angehen der lima das es erst den temp sensor durchschaltet.. bis dahin sollte dann der wagen auch laufen...


was mich jetzt noch interessieren würd... ob es zum auslesen der starterdrehzahl einen eigenene meßwertblock gibt..

frage deswegen weil ich jetzt keinen tdi zum testen da hab und dann wüsst ich gleich ob ich danach suchen muß...

danke schon mal

lg
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Gehe in Dein Profil um mehr über die Verlinkung Deiner Webseite zu erfahren.
ICQ-Nummer
ICQ-Nummer
neubaupe
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag26-01-2007, 12:09    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

denk ich das dieser kleine 'mehr' ausstoß wahrscheinlich gar nicht zu messen wäre
Je größer die Zeitspanne in der du misst, desto mehr relativiert sich natürlich der anfangs
schlechte Emissionswert durch die Warmstarthilfe.
Ab und zu sehe ich noch in den Seitenspiegel wenn ich den Traktor anlasse, und kann
fast jedesmal eine kleine schwarze Wolke entdecken. Hängt auch mit dem evtl. zu stark
über dem original Soll-Starteinspritzmenge eingestellen Wert zusammen.
Dafür startet er zuverlässig, was mir wesentlich wichtiger ist.
Solange du eine 'geeignete' Werkstatt für dein Pickerl findest, sollte dies keine Probleme
bereiten.

ev. 3 sek. nach angehen der lima das es erst den temp sensor durchschaltet
Das würde ich bei der starken Rußbildung bei mir wohl eher nicht versuchen *G*.

ob es zum auslesen der starterdrehzahl einen eigenene meßwertblock gibt.
Ich habe versucht die Starterdrehzahl im Messwertblock für die Drehzahl abzulesen.
Jedoch ist die Messung über VAG-COM derart langsam, dass man kaum einen eindeutigen
Wert ablesen kann, bevor der Traktor überhaupt läuft.

lg.
peter
Nach oben
Malte1408
Schrauber
Schrauber
Avatar-Malte1408

KFZ-Schrauber seit: 23.06.2005
Beiträge: 423
Karma: +5 / -0   Danke, gefällt mir!
Wohnort: Hannover

Premium Support

Beitrag26-01-2007, 12:51    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Zum messen der Startdrehzahl könnten ihr die Leitung vom ELAB abziehen, dann springt er nicht an.
So hat man Zeit im VAG-Com die Drehzahl abzulesen. Aber nicht länger als 5 - 6s Orgeln lassen.

Gruß
Malte
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
steve1712



KFZ-Schrauber seit: 17.01.2007
Beiträge: 27
Karma: +0 / -0   Danke, gefällt mir!
Wohnort: Österreich - Linz

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag26-01-2007, 13:24    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Malte1408 hat folgendes geschrieben:
... ELAB ...


kleiner tipp vielleicht , das wort sagt mir gar nix icon_wink.gif
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Gehe in Dein Profil um mehr über die Verlinkung Deiner Webseite zu erfahren.
ICQ-Nummer
ICQ-Nummer
neubaupe
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag26-01-2007, 13:39    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Modernere Pumpen werden über ein (El)ektrisches (Ab)stellventil abgestellt.
Dabei wird der Kanal vom Pumpeninneren zur Hochdruckkammer verschlossen,
somit kann kein Diesel mehr fließen.
Ist Das Ventil unter Strom, so ist es offen. Zieht man den Stecker so schließt es.

Aber nicht länger als 5 - 6s Orgeln lassen
Wieso nicht ? Leidet dabei die Schmierung des Hochdruckteils ?

lg.
peter
Nach oben
steve1712



KFZ-Schrauber seit: 17.01.2007
Beiträge: 27
Karma: +0 / -0   Danke, gefällt mir!
Wohnort: Österreich - Linz

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag26-01-2007, 14:10    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

moderne pumpen gibts ab wann??? wo isn der stecker normal??? hab tdi 0-Ahnung... und beschrieben is dsa nirgens...
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Gehe in Dein Profil um mehr über die Verlinkung Deiner Webseite zu erfahren.
ICQ-Nummer
ICQ-Nummer
neubaupe
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag26-01-2007, 15:45    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

wo isn der stecker normal???
Da der Stecker nahe dem ELAB-Ventil sitzt, und dieses wiederum nahe am Hochdruckteil,
müsste er sich relativ nahe an der Stelle wo die Hochdruckleitungen an der Pumpe befestigt
sind zu finden sein.
Siehe http://community.dieselschrauber.de/viewtopic.php?t=8537


Zuletzt bearbeitet am 14-08-2011, 11:19, insgesamt 1-mal bearbeitet.
Nach oben
Malte1408
Schrauber
Schrauber
Avatar-Malte1408

KFZ-Schrauber seit: 23.06.2005
Beiträge: 423
Karma: +5 / -0   Danke, gefällt mir!
Wohnort: Hannover

Premium Support

Beitrag26-01-2007, 16:55    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

neubaupe hat folgendes geschrieben:
Modernere Pumpen werden über ein (El)ektrisches (Ab)stellventil abgestellt.
Dabei wird der Kanal vom Pumpeninneren zur Hochdruckkammer verschlossen,
somit kann kein Diesel mehr fließen.
Ist Das Ventil unter Strom, so ist es offen. Zieht man den Stecker so schließt es.




Das ELAB öffnet den Hockdruckraum zum Pumpeninneren, so das kein Druck mehr aufgebaut werden kann. Diesel fliesst ne Menge, vom Tank in die Pumpe und wieder zurück.

Zitat:

Zitat:
Aber nicht länger als 5 - 6s Orgeln lassen

Wieso nicht ? Leidet dabei die Schmierung des Hochdruckteils ?

lg.
peter


Nein, der Anlasser leidet.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
neubaupe
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag26-01-2007, 18:05    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Laut 'Kantengesteuerte Diesel-Verteilereinspritzpumpen'
http://community.dieselschrauber.de/viewtopic.php?t=3047
VERSCHLIEßT das ELAB den Weg vom Pumpeninneren zum Hochdruckteil,
sodass kein Diesel fließen kann.

lg.
peter


Zuletzt bearbeitet am 14-08-2011, 11:17, insgesamt 1-mal bearbeitet.
Nach oben
Malte1408
Schrauber
Schrauber
Avatar-Malte1408

KFZ-Schrauber seit: 23.06.2005
Beiträge: 423
Karma: +5 / -0   Danke, gefällt mir!
Wohnort: Hannover

Premium Support

Beitrag26-01-2007, 18:28    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

neubaupe hat folgendes geschrieben:
Laut "Kantengesteuerte Diesel-Verteilereinspritzpumpen"
http://community.dieselschrauber.de/viewtopic.php?t=3047
VERSCHLIEßT das ELAB den Weg vom Pumpeninneren zum Hochdruckteil,
sodass kein Diesel fließen kann.

lg.
peter


Du hast recht, keine Ahnung wie ich auf den Bullshit gekommen bin. icon_confused.gif new_all_coholic.gif


Zuletzt bearbeitet am 14-08-2011, 11:17, insgesamt 1-mal bearbeitet.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
neubaupe
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag27-01-2007, 0:42    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Du hast aber recht, dass bei verschlossenem ELAB (abgezogenem Stecker) und laufendem
Anlasser viel bzw. mehr als normal Diesel Richtung Tank zurückfließt.

lg.
peter
Nach oben
_Micha_80_
Blaumann
Blaumann


KFZ-Schrauber seit: 15.06.2006
Beiträge: 11
Karma: +1 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag27-01-2007, 10:55    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Kurze Frage an dich neubaupe:


Merkt das EDC den Spannungssprung am Kühlmitteltemperaturgeber wenn die 1.7kOhm wieder überbrückt werden. bzw. gibt es Fehlereinträge im Fehlerspeicher?
Golf V GT Sport 1.4 TSI 125kW 11/07 - ... //images.spritmonitor.de/217524.png

Golf IV 1.9TDI 66kW 142Tkm 5/99 - 11/07


Zuletzt bearbeitet am 27-01-2007, 12:13, insgesamt 1-mal bearbeitet.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Inferno



KFZ-Schrauber seit: 21.02.2006
Beiträge: 22
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag27-01-2007, 12:02    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

hatte bei meinem 1.9 TDI AGR auch leichte Probleme beim Warmstart, nachdem mir die ESP kaputt gegangen war und sie dann ausgetauscht wurde, startete der Motor wieder ganz normal.

Bei der ersten Schlüsselumdrehung war er sofort da.

Der Boschdienst hat dann bei der defekten ESP diagnostiziert, dass die Pumpe die Startmenge nicht mehr liefern kann.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
steve1712



KFZ-Schrauber seit: 17.01.2007
Beiträge: 27
Karma: +0 / -0   Danke, gefällt mir!
Wohnort: Österreich - Linz

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag27-01-2007, 12:29    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

.... hab auch noch so ein kurioses zusammen spiel... kollegen meiner freundin hat gleiches auto, gleiche mkb gleiches baujahr... gleiche scheiß probleme...

abgesehen vom leistungsverlust auch die startprobleme....

er hat sich einen neuen lmm gekauft... und schub alles war weg...

lmm haben wir schon einen neuen drinnen weder das eine noch das andere is besser geworden... hatten damals aber auch noch kein diagnose kabel... sobald sie bei mir ist werde ich das mal checken... wahrscheinlich is ja der alte lmm nicht mal kaputt...
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Gehe in Dein Profil um mehr über die Verlinkung Deiner Webseite zu erfahren.
ICQ-Nummer
ICQ-Nummer
neubaupe
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag27-01-2007, 12:36    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Merkt das EDC den Spannungssprung am Kühlmitteltemperaturgeber wenn die 1.7kOhm wieder überbrückt werden. bzw. gibt es Fehlereinträge im Fehlerspeicher?
Ich fahre den AFN BJ98.
Natürlich bekommt das EDC jede Spannungsänderung am Signal des Temp.Sensors mit,
was man beim Startvorgang auch anhand der Drehzahl hört bzw. fühlt.
Jedoch erzeugt das EDC dieses Motors dabei keinen Fehleintrag (VAG). Wie es bei anderen
Modellen aussieht kann ich jedoch nicht sagen, sorry.

Derzeit ist der Poti von 2kOhm auf Anschlag aufgedreht:
Ich frage mich, ob das kurze Hochdrehen auf ~1100-1200rpm durch die Warmstarthilfe
bei noch relativ ungeschmiertem Motor Auswirkungen auf die Lebensdauer haben könnte.
In dieser ersten Sekunde läuft der Motor doch etwas rauh.

Der Boschdienst hat dann bei der defekten ESP diagnostiziert, dass die Pumpe die Startmenge nicht mehr liefern kann.
Die Pumpe konnte die Startmenge bei der Anlasserdrehzahl nicht mehr liefern ?
Das kann natürlich vorkommen, dazu muss die Pumpe aber schon einen stärkeren
Verschleiss aufweisen, oder?
In meinem Fallist dieses Szenario unwahrscheinlich, da ich ja die Pumpe mit der
Warmstarthilfe dazu 'zwingen' konnte mehr einzuspritzen. Wenn sie das nicht könnte,
hätte diese Methode keinen Effekt gehabt.

lg.
peter
Nach oben
Malte1408
Schrauber
Schrauber
Avatar-Malte1408

KFZ-Schrauber seit: 23.06.2005
Beiträge: 423
Karma: +5 / -0   Danke, gefällt mir!
Wohnort: Hannover

Premium Support

Beitrag27-01-2007, 12:40    Titel: Lösung für Warmstartprobs bei VP-Motoren? Antworten mit Zitat

Inferno hat folgendes geschrieben:
hatte bei meinem 1.9 TDI AGR auch leichte Probleme beim Warmstart, nachdem mir die ESP kaputt gegangen war und sie dann ausgetauscht wurde, startete der Motor wieder ganz normal.

Bei der ersten Schlüsselumdrehung war er sofort da.

Der Boschdienst hat dann bei der defekten ESP diagnostiziert, dass die Pumpe die Startmenge nicht mehr liefern kann.


Hmm, das ist merkwürdig da ja beim Kaltstart die Startmenge viel größer ist.

Das bestätigt meine Annahme das das Phänomen stark von der Kraftstofftemperatur abhängt und gar nicht so sehr von der Motortemperatur.

Ich habe zufällig bei mir die Beobachtung gemacht, das nach dem Abstellen des heissen Motors die Kraftstofftemperatur erst mal recht stark ansteigt. (Stauwärme weil kein kühler Kraftstoff aus dem Tank mehr kommt)
Die Kraftstofftemp geht dann auf ca. 70°C hoch. Genau dann verzeichne ich dann auch leichte Warmstartprobleme.

Ich habe auch nen AGR icon_confused.gif
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Kraftfahrzeugtechnik Allgemein
Gehe zu Seite: Zurück  1, 2, 3, 4, 5, 6  Weiter
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge DIY-Ruckelabhilfe bei Motoren mit VP 37 Fehlersuche & Anleitungen
Keine neuen Beiträge VTG Verstellung an VAG TDI Motoren Fachartikel
Keine neuen Beiträge Maße und Verschleißgrenzen von VAG Motoren Technische Daten
Keine neuen Beiträge Warmstartprobs beim 1Z nach düsentuning Diesel - Motorentechnik
Keine neuen Beiträge Des Rätsels Lösung!!! 1Z Leistungsverlust Diesel - Motorentechnik
Keine neuen Beiträge VAG-Blinkerrelais tickert >> Lösung! Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Kupplungsproblem AVF und dauerhafte Lösung gesucht! Diesel - Motorentechnik
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.