VCDS und OBD Diagnosegeräte Shop
VCDS kaufen, OBD Diagnosegerät kaufen
Diesel Forum. Community für Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS und KOBD2Check (OBD2). On-Board-Diagnose und KFZ-Technik.

Probleme beim Auslesen von Messwertblöcken 1Z-Motor

 
Gehe zu Seite: 1, 2  Weiter
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » On-Board-Diagnose (OBD) mit VCDS, Steuergeräte
Autor Nachricht
Team100
Blaumann
Blaumann


KFZ-Schrauber seit: 08.06.2007
Beiträge: 23
Karma: +7 / -0   Danke, gefällt mir!


Premium Support

Beitrag18-07-2010, 22:46    Titel: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

Hallo,

Bei meinem Oldtimer Audi80 1Z Bj. 93 muss das Mengenstellwerk neu abgedichtet werden.
Dank dieser Anleitung, des hier im Hause vor 2 Jahren gekauften VAG-COM und des besorgten Dichtsatzes kein Problem - sollte man meinen.

Die Verbindung von VAG-COM mit dem Steuergerät über den Rossmann-Adapter funktioniert auch, wenngleich träger als bei meinem anderen Audi80 1Z Bj. 95. Fehlercodes auslesen, VP-Einstellgrafik funktioniert.

Nur beim Auslesen der MWB gibts Probleme:
- MWB 0 lässt sich mit 10 Feldern auslesen.
- MWB 1 und alle weiteren lassen sich nicht auslesen ( Meldung: ... nicht vorhanden)

Einzelmesswerte lassen sich abrufen ('Kanäle'), doch was sagen mir die?

Weitere Angaben:
VAG-COM Version RKS 704.1
Das Steuergerät meldet sich mit: TN: 8A0907401B BT: 1,91R4EDCA23D09
'Labeldatei' wird - wo gebraucht - nicht gefunden

Benötigt würde der MWB 1, Feld 2 (mg/Hub) und 3 (RSW).

Frage: Was muss ich tun, um zu diesen beiden Werten zu komen:
- Benötige ich ein Update der Software / Adapter?
- andere Einstellungen der Software / anderer PC?
- kann ich die gesuchten Werte auch unter den 'Einzelmesswerten' finden?
(wobei ich für eine Erklärung, was die 'Einzelmesswerte' sind, dankbar wäre, habe keine sonderliche Übereinstimmung mit den Werten aus MWB 0 - der sich als einziges auslesen lässt - gefunden)

Vielen Dank für die Hilfe - ich würde meinen sonst bestens funktionierenden 620000 km gedienten 'Oldtimer' nur ungern wegen einer rinnenden Einspritzpumpe abstellen müssen ...
Audi 80 TDI 1Z, B4, Bj 93, Limo, 670000 km ... das Wunderauto
Audi 80 TDI 1Z, B4, Bj 95, Avant, 390000 km ... das Backupauto
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
mullemaus
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag18-07-2010, 22:48    Titel: Re: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

VAG-COM Version RKS 704.1

Versuch mal eine aktuelle Variante icon_wink.gif
Nach oben
TDI-GTI-4-Motion
Profi-Schrauber
Profi-Schrauber
Avatar-TDI-GTI-4-Motion

KFZ-Schrauber seit: 22.02.2009
Beiträge: 3921
Karma: +116 / -0   Danke, gefällt mir!

2002 Volkswagen Golf Verbrauch
Premium Support

Beitrag18-07-2010, 22:53    Titel: Re: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

mullemaus hat folgendes geschrieben:
Versuch mal eine aktuelle Variante icon_wink.gif

Wird nix bringen Mulle, er hat scheinbar so ein uralt 1Z STG, da gibt es tatsache nur MWB 0.

Problem 2.: Du hast sicher auch noch die alte Poti Pumpe drin, die is eh nicht wirklich zerlegbar. Von daher macht es auch nix, dass du die Werte nicht hast.
MfG. Michael

VW Golf IV TDI GTI 4-Motion Bj.2002 MKB/GKB: ARL/FEK
VW T4 Pritsche TDI Bj.1999 MKB/GKB: AXG/AFK (Selfmade)


Zuletzt bearbeitet am 18-07-2010, 22:57, insgesamt 2-mal bearbeitet.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Team100
Blaumann
Blaumann


KFZ-Schrauber seit: 08.06.2007
Beiträge: 23
Karma: +7 / -0   Danke, gefällt mir!


Premium Support

Beitrag18-07-2010, 22:55    Titel: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

Danke für den Hinweis, ich war nachlässig mit den Updates, da ich die Neuerungen eher bei den Nachführungen der aktuellen Fahrzeuge vermutet habe ....
(2 Minuten für die erste Antwort - Spitze icon_biggrin.gif )

Zitat:
Wird nix bringen Mulle, er hat scheinbar so ein uralt 1Z STG, da gibt es tatsache nur MWB 0.
... bad News icon_cry.gif

Gibts die Möglichkeit über die Einzelmesswerte an die gesuchten Daten zu kommen?
Audi 80 TDI 1Z, B4, Bj 93, Limo, 670000 km ... das Wunderauto
Audi 80 TDI 1Z, B4, Bj 95, Avant, 390000 km ... das Backupauto


Zuletzt bearbeitet am 18-07-2010, 22:59, insgesamt 2-mal bearbeitet.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
mullemaus
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag18-07-2010, 22:56    Titel: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

8A0907401B icon_eek.gif
Nach oben
TDI-GTI-4-Motion
Profi-Schrauber
Profi-Schrauber
Avatar-TDI-GTI-4-Motion

KFZ-Schrauber seit: 22.02.2009
Beiträge: 3921
Karma: +116 / -0   Danke, gefällt mir!

2002 Volkswagen Golf Verbrauch
Premium Support

Beitrag18-07-2010, 22:59    Titel: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

mullemaus hat folgendes geschrieben:
8A0907401B icon_eek.gif

Weiß jetzt ned die Teilenummer dieser MWB 0 STG aus dem Kopf. Weiß du es jetzt zufällig?
MfG. Michael

VW Golf IV TDI GTI 4-Motion Bj.2002 MKB/GKB: ARL/FEK
VW T4 Pritsche TDI Bj.1999 MKB/GKB: AXG/AFK (Selfmade)
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Team100
Blaumann
Blaumann


KFZ-Schrauber seit: 08.06.2007
Beiträge: 23
Karma: +7 / -0   Danke, gefällt mir!


Premium Support

Beitrag18-07-2010, 23:02    Titel: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

Zitat:
Problem 2.: Du hast sicher auch noch die alte Poti Pumpe drin, die is eh nicht wirklich zerlegbar. Von daher macht es auch nix, dass du die Werte nicht hast.
... das MSW will ich auch nicht zerlegen, dass funktioniert ja prächtig, ganz ohne Ruckeln. Lediglich die Dichtung zw. Pumpengehäuse und MSW rinnt ...
Audi 80 TDI 1Z, B4, Bj 93, Limo, 670000 km ... das Wunderauto
Audi 80 TDI 1Z, B4, Bj 95, Avant, 390000 km ... das Backupauto
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
dieselschrauber
Administrator
Administrator
Avatar-dieselschrauber

KFZ-Schrauber seit: 12.04.2002
Beiträge: 16575
Karma: +352 / -0   Danke, gefällt mir!
Wohnort: St.Gallen
2018 Volkswagen T6 Verbrauch


Beitrag19-07-2010, 9:48    Titel: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

Hallo,

ich fürchte da bleibt nur den Wert für die Einspritzmenge im Messwertblock 0 aufschreiben vor dem Zerlegen... wenn der Tooltip der Labeldatei (daher bitte Update machen) nicht sagt, welcher der Einzelfelder das ist, wäre die erste Aufgabe das herauszufinden.
Feld 2 und 9 sind es schonmal nicht, denn das sind Kraftstofftemperatur und Spritzbeginn-Ist.
Ich rate mal, dass Feld 1 die Motordrehzahl ist (0 bei Motorstillstand).

Wenn Du einen starken elektrischen Verbraucher einschaltest (Licht+Heckscheibenheizung) müsste sich die Einspritzmenge erhöhen und die restlichen Werte fast gleichbleiben. So müsste man recht schnell herausfinden können, welches Feld die Einspritzmenge ist.

Viele Grüße, Rainer
Dipl.-Ing. (FH) Rainer Kaufmann - Kaufmann Automotive GmbH
OBD Diagnosegeräte
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen Fahrzeuge des Benutzers ansehen
slow-moe
Schrauber
Schrauber


KFZ-Schrauber seit: 25.12.2009
Beiträge: 105
Karma: +4 / -0   Danke, gefällt mir!


VCDS/Reparatur Support

Beitrag19-07-2010, 10:16    Titel: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

Bei der Poti-Pumpe braucht man keine Werte aufschreiben. Das Mengenstellwerk hat hier nämlich die Besonderheit, daß es nicht verschiebbar ist: Nach erfolgter Grundeinstellung ab Werk wird die Position MSW zum Pumpenkörper mit einer Art Gießharz fixiert.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Team100
Blaumann
Blaumann


KFZ-Schrauber seit: 08.06.2007
Beiträge: 23
Karma: +7 / -0   Danke, gefällt mir!


Premium Support

Beitrag19-07-2010, 14:57    Titel: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

Hallo,

Danke für die interessanten Ratschläge. Heute nach Feierabend wird wieder probiert, die neue VCDS-Version habe ich bereits runtergeladen.

Zitat:
Bei der Poti-Pumpe braucht man keine Werte aufschreiben. Das Mengenstellwerk hat hier nämlich die Besonderheit, daß es nicht verschiebbar ist: Nach erfolgter Grundeinstellung ab Werk wird die Position MSW zum Pumpenkörper mit einer Art Gießharz fixiert.
.... das ist spannend icon_smile.gif

Jetzt wäre interessant, wie die Sache mit dem Gießharz aussieht. Da gibt es antriebsseitig am MSW-Gehäuse einen flachen, etwa 6mm starken Fortsatz, in dem ein 8mm Loch ist. Dieses Loch ist nicht durchgängig, sondern halbkugelig hohl zu 2/3 verschlossen und rot gekennzeichnet. Könnte das etwa das Gießharz sein, das in Form eines 'Gießharzzapfens' in ein Loch des Pumpengehäuses ragt und somit die Unverrückbarkeit bewirkt?

Wenn ja, dann sollte man das MSW einfach abbauen und wieder anbauen können ... - soferne man es schafft, den Gießharzzapfen nicht abzubrechen icon_confused.gif

Und dann stellt sich natürlich die Frage, ob der gekaufte handelsübliche Dichtungssatz für die 'normale' VP37 auch auf der Poti-VP37 passt ... wäre blöd, wenn die Sache offen ist und dann die Dichtung fehlt icon_eek.gif

Mein Dichtungssatz hat die Nummer 2 467 010 003 .....

Danke für alle Hinweise.
Audi 80 TDI 1Z, B4, Bj 93, Limo, 670000 km ... das Wunderauto
Audi 80 TDI 1Z, B4, Bj 95, Avant, 390000 km ... das Backupauto
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
slow-moe
Schrauber
Schrauber


KFZ-Schrauber seit: 25.12.2009
Beiträge: 105
Karma: +4 / -0   Danke, gefällt mir!


VCDS/Reparatur Support

Beitrag19-07-2010, 19:29    Titel: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

Team100 hat folgendes geschrieben:
Jetzt wäre interessant, wie die Sache mit dem Gießharz aussieht. Da gibt es antriebsseitig am MSW-Gehäuse einen flachen, etwa 6mm starken Fortsatz, in dem ein 8mm Loch ist. Dieses Loch ist nicht durchgängig, sondern halbkugelig hohl zu 2/3 verschlossen und rot gekennzeichnet. Könnte das etwa das Gießharz sein, das in Form eines 'Gießharzzapfens' in ein Loch des Pumpengehäuses ragt und somit die Unverrückbarkeit bewirkt?

Wenn ja, dann sollte man das MSW einfach abbauen und wieder anbauen können ... - soferne man es schafft, den Gießharzzapfen nicht abzubrechen icon_confused.gif


Ja, genauso ist es. Ich hätte es nicht besser erklären können.
Der Dichtungssatz paßt bei Poti und HDK, den WeDi (20mm) muß man aber extra bestellen.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Team100
Blaumann
Blaumann


KFZ-Schrauber seit: 08.06.2007
Beiträge: 23
Karma: +7 / -0   Danke, gefällt mir!


Premium Support

Beitrag20-07-2010, 0:06    Titel: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

Kleiner Zwischenbericht:

- neue VCDS-Version installiert 908.2
- keine Änderung beim Auslesen der MWB: Nur MWB 0 lässt sich auslesen.
Unterschied festgestellt: Anstelle 'Labeldatei nicht gefunden' kommt 'Labeldatei UMLEITUNG fehlgeschlagen'

Gemäß den Hinweisen von Rainer habe ich die vorhandenen Felder (unbeschriftet - keine Tooltips) des auslesbaren MWB 0 näher angesehen.

Ergebnis: Feld 4 reagiert auf Belastungen im Leerlauf durch Stromverbraucher, scheint also die Einspritzmenge anzuzeigen (Wert 20 unbelastet, Wert 26 belastet)

In der Anlage habe ich eine Excel-Tabelle erstellt, die Stillstand, Motor LL nach Kaltstart, dann nach 20 min Warmlaufen, da wieder mit und ohne Last darstellt. Feld 3 bewegt sich mit dem Druck aufs Gaspedal.

Eventuell kann ja wer die Werte benötigen: Zur Excel Tabelle

slow-moe hat folgendes geschrieben:
Ja, genauso ist es. Ich hätte es nicht besser erklären können.
Der Dichtungssatz paßt bei Poti und HDK, den WeDi (20mm) muß man aber extra bestellen.
Danke für den Hinweis. Morgen wird das MSW abmontiert und die Dichtung getauscht.

Dank Gießharz-Passstift und Einspritzmengenermittlung aus VCDS sollte es hoffentlich keine Probleme geben.
Audi 80 TDI 1Z, B4, Bj 93, Limo, 670000 km ... das Wunderauto
Audi 80 TDI 1Z, B4, Bj 95, Avant, 390000 km ... das Backupauto
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Team100
Blaumann
Blaumann


KFZ-Schrauber seit: 08.06.2007
Beiträge: 23
Karma: +7 / -0   Danke, gefällt mir!


Premium Support

Wiesel gefällt das.
Beitrag20-07-2010, 23:27    Titel: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

Zum Abschluss eine kurze Erfolgsmeldung und der Ablauf:

- Markieren: dazu habe ich mit einer dünnen 3-Kantfeile Kerben auf den den beiden Seiten gefeilt: Anreissen ist schwierig, da das Pumpengehäuse etwas gewölbt ist.
- das Abbauen des MSW ist kein Problem
- Der normale VP37 Dichtungssatz passt nach einer kleinen Adaption: Der dreieckförmige, etwa 5mm lange Fortsatz muss abgeschnitten werden - sowohl beim MSW als auch beim Deckel.
- Die eingebaute Deckeldichtung ist anderer Bauart: dicker, ohne Stege. Die neue Dichtung ist schmäler, mit Stegen und passt nach Abschneiden des Dreieckes.
- Der Gießharzpfropf ist im Bereich des Pumpengehäuses konisch und etwa 16mm im Durchmesser und 7mm hoch - somit keine Gefahr beim Abbauen bezüglich abbrechen.
- Das Wiedereinsetzen des MSW und das Einfädeln des Zapfens in das Loch des Stellringes ist recht tricky icon_lol.gif Der Ring ist recht quirlig unterwegs und verdreht sich bereits durch die Schwerkraft so, dass das Loch zur Seite sieht und für den Zapfen unerreichbar ist. Kann sein, dass der Ring in der schon 620000 km gedienten Pumpe extra 'beweglich' ist.

Durch einen dünnen Kupferdraht kann man jedoch das selbsttätige Verdrehen des Ringes hemmen, das Einfädeln des Zapfens ist aber aber nur mit Gefühl möglich, da man wegen dem Gießharzkonus der Poti-Pumpe kaum Freiheiten in der Bewegung des MSW hat.

Hier hat auch das scharfe Gehör geholfen: Radio aus und abends arbeiten = totale Stille. Hat man nun den Zapfen korrekt im Loch, und bewegt das MSW 1mm längs und quer hin und her, so hört man das metallische Anschlagen des Zapfens im Loch des Stellringes.

- Festschrauben: Der Konus verhindert nicht, das das MSW an der anderen Seite schwenken kann - deshalb die dortige Kerbe kontrollieren. Vorsicht mit dem Gießharzkonus: Dem darf man nicht die Führung des MSW gegen den Druck der Schrauben in den Langlöchern zumuten, er würde gequetscht werden, abgescherte Teile die Planlage verhindern. Immer anhand der Kerben beim Festschrauben kontrollieren, ob man richtig in Position ist.

- Die VP37 wurde mit der Vakuumpumpe entlüftet.
- Start mit den beschriebenen Vorsichtsmaßnahmen: 5. Gang, ausgekuppelt, bereit zum Abwürgen.
- Sofortiger Start ohne einen Aussetzer, ruhiger Leerlauf. Kurze Probefahrt ohne Probleme.

- Kontrolle mit VCDS: Das Feld 4 zeigt nun bei warmen Motor im LL den Wert 23 statt vor der Dichtaktion 20 an.

Leider fehlt mir das Wissen, wie die Zahlenwerte nun in mg/Hub umzusetzen sind und ob das noch in der Toleranz ist oder nicht. Ev. weiß ein Fachmann hier, ob man auf die ursprünglichen Wert '20' justieren soll oder ob das so bleiben kann.


Danke an alle, die hier mitgeholfen haben, meinem 620000km-Oldtimer das Leben zu erhalten icon_smile.gif
Audi 80 TDI 1Z, B4, Bj 93, Limo, 670000 km ... das Wunderauto
Audi 80 TDI 1Z, B4, Bj 95, Avant, 390000 km ... das Backupauto
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Herbert
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 22.06.2005
Beiträge: 3878
Karma: +666 / -0   Danke, gefällt mir!


Premium Support

Beitrag30-07-2010, 23:43    Titel: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

Hallo,
Feld 4 ist bei mir die Einspritzmenge (Avant B4 4/94, MSA12). Lt Leitfaden sind Werte zwischen 10 und 45 i.O. (Na ja)
Vielleicht kannst Du die Justage über das Leerlaufverhalten prüfen. Bei warmem Motor ein Gasstoß, und das Abfallen der Drehzahl beobachten. Die Pumpe ist ein ganz kleines bißchen zu fett, wenn sich der Motor etwa bei 1000 min-1 fängt und dann erst herunterregelt. (sh. auch eine der Anleitungen hier). Wenn er dann nicht ruckelt, alles ok.
vg
Herbert
Horch A4 8K CJCD
(+ Audi 80 Avant B4 1Z 475Tkm - habe ich vom ersten bis zum letzten Tag gerne gefahren)
(+ Passat Variant 32B CY 400Tkm)
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Albten1186



KFZ-Schrauber seit: 09.02.2022
Beiträge: 5
Karma: +0 / -0   Danke, gefällt mir!
Wohnort: Corato

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag09-02-2022, 14:55    Titel: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

Hallo Freunde, ich habe auch das gleiche Automodell, außer dass ich zusätzlich zum Dieselverlust denke ich, dass es msw öffnen und reinigen muss, weil das Auto mit 1400 U / min ruckelt. Team hat bewiesen, dass MSW auch an diesen 93er Modellen zerlegt werden kann, aber können sie auch geöffnet und gereinigt werden? Vielen Dank im Voraus
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Whatsapp  
dieselschrauber
Administrator
Administrator
Avatar-dieselschrauber

KFZ-Schrauber seit: 12.04.2002
Beiträge: 16575
Karma: +352 / -0   Danke, gefällt mir!
Wohnort: St.Gallen
2018 Volkswagen T6 Verbrauch


Beitrag10-02-2022, 15:45    Titel: Probleme beim Auslesen von Messwertblöcken 1Z-Motor Antworten mit Zitat

Hallo,

ja, ist prinzipiell ähnlich, siehe Anleitung zum Zerlegen des Mengenstellwerks!

LG
Dipl.-Ing. (FH) Rainer Kaufmann - Kaufmann Automotive GmbH
OBD Diagnosegeräte


Zuletzt bearbeitet am 10-02-2022, 15:45, insgesamt 1-mal bearbeitet.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen Fahrzeuge des Benutzers ansehen
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » On-Board-Diagnose (OBD) mit VCDS, Steuergeräte
Gehe zu Seite: 1, 2  Weiter
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Fehlerspeicher Auslesen - VW Climatronic von Hella Fehlersuche & Anleitungen
Keine neuen Beiträge Doku Touran 1T, Probleme beim Tanken Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Anpassungskanäle beim TDI-Motor Fehlersuche & Anleitungen
Keine neuen Beiträge Konflikt beim Auslesen von Messwertblöcken des MSG Diesel - Motorentechnik
Keine neuen Beiträge Probleme VCDS beim Auslesen On-Board-Diagnose (OBD) mit VCDS, Steuergeräte
Keine neuen Beiträge Login Probleme mit VAG-COM beim AFB Motor Diesel - Motorentechnik
Keine neuen Beiträge Probleme beim BSU Motor (Vw Caddy) Diesel - Motorentechnik
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.