VCDS und OBD Diagnosegeräte Shop
VCDS kaufen, OBD Diagnosegerät kaufen
Diesel Forum. Community für Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS und KOBD2Check (OBD2). On-Board-Diagnose und KFZ-Technik.

Fehler 17969, 17970 und 17971 beim AJT | Beiträge 16+

 
Gehe zu Seite: Zurück  1, 2, 3  Weiter
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Autor Nachricht
ziller



KFZ-Schrauber seit: 30.05.2022
Beiträge: 25
Karma: +3 / -0   Danke, gefällt mir!
Wohnort: Rhein-/Main-Gebiet

Premium Support

Beitrag02-06-2022, 17:51    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

Ja, die Widerstandswerte hatte ich (glaub ich) ausm T4-Wiki und ausm Schaltbild dort geht auch hervor, dass 1-3 die Summe der beiden Einzelwiderstände sein müsste, da die Spulen dort in Reihe geschaltet zu sehen sind.

Spannung PIN 1 und 2 gg. Masse guck ich mir an, wenn ich den Bus am Wochenende wieder besuche.
Danke für den Wert, den hab ich bislang noch nicht gefunden (wenngleich auch noch nicht explizit danach gesucht).
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
dieselschrauber
Administrator
Administrator
Avatar-dieselschrauber

KFZ-Schrauber seit: 12.04.2002
Beiträge: 16590
Karma: +353 / -0   Danke, gefällt mir!
Wohnort: St.Gallen
2018 Volkswagen T6 Verbrauch


Beitrag03-06-2022, 7:58    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

https://community.dieselschrauber.org/download.php?id=566
Dipl.-Ing. (FH) Rainer Kaufmann - Kaufmann Automotive GmbH
OBD Diagnosegeräte
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen Fahrzeuge des Benutzers ansehen
ziller



KFZ-Schrauber seit: 30.05.2022
Beiträge: 25
Karma: +3 / -0   Danke, gefällt mir!
Wohnort: Rhein-/Main-Gebiet

Premium Support

Beitrag03-06-2022, 13:34    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

Kurze Zwischenfrage zu dieser Spezialschraube am MSW, weil ich mir gerne möglichst bereits zuhause ein Werkzeug dafür anfertigen möchte:
stimmt es, dass ne 7er (Sechskant-)Nuss passt, wenn man jede 2. Seite rund-/aufschleift?

Oder gibts ne andre Möglichkeit, die Schraube aufzukriegen ohne spanende Bearbeitung im Motorraum bzw. an der direkt im Anschluss zu öffnenden ESP?


Das Originalwerkzeug scheint ja nicht grad der Renner in Onlineshops und nirgends erhältlich zu sein. Es sieht aus, als gäbs nen Satz dieser Dreikantnüsse von BGS, der Beschreibung nach ist aber ausgerechnet die passende Nuss fürn Deckel des MSW nicht dabei.
icon_sad.gif
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Herbert
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 22.06.2005
Beiträge: 3883
Karma: +668 / -0   Danke, gefällt mir!


Premium Support

dieselschrauber und ziller gefällt das.
Beitrag03-06-2022, 14:13    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

Zitat:
Kurze Zwischenfrage zu dieser Spezialschraube am MSW, weil ich mir gerne möglichst bereits zuhause ein Werkzeug dafür anfertigen möchte:
stimmt es, dass ne 7er (Sechskant-)Nuss passt, wenn man jede 2. Seite rund-/aufschleift?
Ja.
hg
Herbert
Horch A4 8K CJCD
(+ Audi 80 Avant B4 1Z 475Tkm - habe ich vom ersten bis zum letzten Tag gerne gefahren)
(+ Passat Variant 32B CY 400Tkm)
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ziller



KFZ-Schrauber seit: 30.05.2022
Beiträge: 25
Karma: +3 / -0   Danke, gefällt mir!
Wohnort: Rhein-/Main-Gebiet

Premium Support

Beitrag03-06-2022, 18:13    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

Hey Folks, konnts nicht erwarten und hab spontan die Reise zum Bulli angetreten.
Reglergehäusedeckel ab, der Scheiferarm liess sich nur nach etwas Überzeugungsarbeit bewegen, hakte auf seinem Weg hin und wieder und beim Rückstellvorgang durch die Feder dito.
Ebenso dann beim Einschalten der Zündung. Er ging zwar in Einem bis zum Endanschlag, dann aber nur n paar Grad zurück und nach einigen Sekunden sprang er wieder komplett in die Ruhelage (ohne Nachhelfen).

Denk, da kann ich den Deckel wieder draufmachen und die ESP ausbauen, hm?
Sieht ja deutlich nach Rainers Prognose aus.

Wärs ein brauchbarer Plan zu hoffen, dass die Pumpe beim Starten nochmal den kompletten Regelweg packt und die Karre im Leerlauf läuft, so dass ich die Werte ermitteln kann?

Sry. für evtl. Schreibfehler, tippe am Händi…icon_sad.gif
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Herbert
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 22.06.2005
Beiträge: 3883
Karma: +668 / -0   Danke, gefällt mir!


Premium Support

dieselschrauber gefällt das.
Beitrag03-06-2022, 20:12    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

Wie sehen denn die Kontakte unter dem Plastikschutz aus, original gepunktet oder schon gelötet?
Fotos von allem wären echt hilfreich.
Mir sieht es nach schwergängiger Welle aus.
hg
Herbert
Horch A4 8K CJCD
(+ Audi 80 Avant B4 1Z 475Tkm - habe ich vom ersten bis zum letzten Tag gerne gefahren)
(+ Passat Variant 32B CY 400Tkm)
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ziller



KFZ-Schrauber seit: 30.05.2022
Beiträge: 25
Karma: +3 / -0   Danke, gefällt mir!
Wohnort: Rhein-/Main-Gebiet

Premium Support

Beitrag03-06-2022, 23:03    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

Wenn sie nicht grad blockiert ist, geht die Welle relativ leicht, gleichmässig und spürbar gegen Federwiderstand. Hin und wieder kann man sie den kompletten Verstellweg drehn, meist blockiert sie aber unterwegs, mal mehr, mal weniger, lässt sich nur mit Tricksen aus der Ausgangslage bewegen, weil sie verhakt zu sein scheint oder ist zwischendurch mal schwergängiger als normal.
Also da sind definitiv Späne drin, die sie zeit- und stellenweise blockieren.
Feder glaub ich weniger. Hab natürlich keinen Vergleich, aber der Widerstand, wenn sich die Welle drehn lies, fühlte sich schon plausibel an.
Letztlich egal, es ist eh Zerlegen angesagt.

Nu ist der Punkt der: ich habs hingekriegt, die Messwertblöcke auslesen zu können, aber VCDS oder das Laptop spinnt und der Besitzer ist seit heute in Urlaub -hier sind jetzt Pfingstferien- und ich weiss nicht, ob ich mich drauf verlassen mag, beides zum Einstellen des MSW dann benutzen zu können.

Daher bin ich am Zögern, nicht in den sauren Apfel zu beissen und ne Austausch-ESP zu kaufen.
Ist an sich nicht mein Ding, aber der Bus steht nu mit dem Problem seit Wochen still und ich mag keine weiteren mindestens zwo Wochen Verzögerung plus X hintendrauf.

Ich bau die ESP morgen aus, das ist ja so oder so fällig, dann kann ich auch nachgucken, ob die Kontakte gepunktet oder gelötet sind.

Bilder mach ich btw. jede Menge, aber meistens von den MWB, weil ich bei dem Laptop keine Screenshots gebacken kriege.
und bis hier gabs noch keine Situation, wo ich Pics als Gedächtnisstütze gebraucht hätte.
Aber ich denk morgen dran.

Spontan hab ich mal das Video vom Zündung anschalten hochgeladen, ich schau mal, was draus wird.



Fehler 17969, 17970 und 17971 beim AJT | Beiträge 16+ - PC004385.mov
 Beschreibung:
 Fehler 17969, 17970 und 17971 beim AJT
 Dateigröße:  22,89 MB
 Angeschaut:  53 mal



Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ziller



KFZ-Schrauber seit: 30.05.2022
Beiträge: 25
Karma: +3 / -0   Danke, gefällt mir!
Wohnort: Rhein-/Main-Gebiet

Premium Support

Beitrag03-06-2022, 23:12    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

Ach ja, MWB001
1: 775U/min
2: 4.4mg/R
3. 1,720V bei
4: 62.1°C

Sieht nun deutlich plausibler aus lt. Sollwerttabelle im T4-Wiki, wenngleich ich nicht bei >80°C gemessen hab.

Mit Zündung an, Motor aus hab ich für
3: 1.820mg/R bei
4: 71.1°C


Zuletzt bearbeitet am 04-06-2022, 9:36, insgesamt 1-mal bearbeitet.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
dieselschrauber
Administrator
Administrator
Avatar-dieselschrauber

KFZ-Schrauber seit: 12.04.2002
Beiträge: 16590
Karma: +353 / -0   Danke, gefällt mir!
Wohnort: St.Gallen
2018 Volkswagen T6 Verbrauch


Beitrag04-06-2022, 9:15    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

Mit Zündung aus hast Du gar keine Messwerte, da dann das Motorsteuergerät stromlos ist.

😎
Dipl.-Ing. (FH) Rainer Kaufmann - Kaufmann Automotive GmbH
OBD Diagnosegeräte
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen Fahrzeuge des Benutzers ansehen
ziller



KFZ-Schrauber seit: 30.05.2022
Beiträge: 25
Karma: +3 / -0   Danke, gefällt mir!
Wohnort: Rhein-/Main-Gebiet

Premium Support

Beitrag04-06-2022, 9:33    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

Touché… icon_lol.gif
Ich meinte natürlich Motor aus, Zündung an.
icon_idea.gif
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ziller



KFZ-Schrauber seit: 30.05.2022
Beiträge: 25
Karma: +3 / -0   Danke, gefällt mir!
Wohnort: Rhein-/Main-Gebiet

Premium Support

Beitrag04-06-2022, 21:48    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

Judgement Day!

Selbst-Diagnose Log Samstag, 04 Juni 2022, 19:23:01
VIN Nummer: WV1ZZZ70Z1X120608 Kennzeichen: Kilometerstand: Reparatur Auftrag:
Fahrzeugtyp: 7D - T4 VW Transp Scan: 01,02,03,08,15,17,19,25,45,56

Addresse 01 ------------------------------------------------------ Steuergerät: 074 906 018 AK Bauteil: 2,5l R5 EDC 0000SG 3320 Codierung: 00002 Shop #: WSC 25900 WV1ZZZ70Z1X120608 VWZ1Z0A1237014 2 Fehler gefunden: 17970 - Mengensteller (N146) oberer Anschlagwert P1562 - 35-00 - 17971 - Mengensteller (N146) unterer Anschlagwert P1563 - 35-00 - Readiness: N/A
Addresse 15-Airbags überspringen
Addresse 17 ------------------------------------------------------ Steuergerät: 7D0 920 803 B Bauteil: T4-KOMBIINSTR. VDO V26 Codierung: 01151 Shop #: WSC 00006 1Fehler gefunden: 01314 - Motorsteuergerät 49-10 - keine Kommunikation - Unterbrochen
Addresse 19 ------------------------------------------------------ Steuergerät: 6N0 909 901 Bauteil: Gateway K<->CAN 0001 Codierung: 00000 Shop #: WSC 35110 1Fehler gefunden: 01314 - Motorsteuergerät 49-10 - keine Kommunikation - Unterbrochen
Addresse 25 ------------------------------------------------------ Steuergerät: 6X0 953 257 Bauteil: IMMO 0008 Codierung: 00001 Shop #: WSC 51542 WV1ZZZ70Z1X120608 VWZ1Z0A1237014 kein Fehlercode gefunden.
Ende --------------------------------------


Das ist der Autoscan von nachm Zerlegen, Reinigen und Einbau der ESP.
Gleich mehr, sobald ich mich von diesem Höllenteil von Laptop verabschieden konnte.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ziller



KFZ-Schrauber seit: 30.05.2022
Beiträge: 25
Karma: +3 / -0   Danke, gefällt mir!
Wohnort: Rhein-/Main-Gebiet

Premium Support

Beitrag04-06-2022, 22:15    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

ziller hat folgendes geschrieben:

Gleich mehr, ...


Äh, nö, doch nicht. Mit dieser Bilderhochladerei komm ich auf die Schnelle jetzt nicht klar. Und schon gar nicht, sie in den Text einzubinden.
Morgen ist auch noch ein Tag.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Herbert
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 22.06.2005
Beiträge: 3883
Karma: +668 / -0   Danke, gefällt mir!


Premium Support

dieselschrauber gefällt das.
Beitrag05-06-2022, 4:46    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

Moin,
Zitat:
Das ist der Autoscan von nachm Zerlegen, Reinigen und Einbau der ESP.
Nur zum Verständnis, Du hast die Einspritzpumpe jetzt ausgebaut, zerlegt, gereinigt, und wieder eingebaut, und der Motor läuft? Was war denn jetzt die Ursache für das Hakeln?
hg
Herbert
Horch A4 8K CJCD
(+ Audi 80 Avant B4 1Z 475Tkm - habe ich vom ersten bis zum letzten Tag gerne gefahren)
(+ Passat Variant 32B CY 400Tkm)
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ziller



KFZ-Schrauber seit: 30.05.2022
Beiträge: 25
Karma: +3 / -0   Danke, gefällt mir!
Wohnort: Rhein-/Main-Gebiet

Premium Support

dieselschrauber gefällt das.
Beitrag05-06-2022, 11:27    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

Moin Herbert,
ja, ausgebaut, zerlegt, gereinigt und mit den drei Schrauben am Flansch wieder eingebaut, weiter nicht.
Achso, natürlich den 10p-Stecker noch, klar.

Ich vertröste erneut auf später, da ich hier am Firmenrechner sitze, wo ich die Bilder drauf habe, den ich aber am Feiertag nachvollziehbarerweise lieber früher als später wieder ausschalten würde.

Die Ursache jedenfalls war nicht schwer zu finden:



IMG_7537.JPG
 Beschreibung:
 Fehler 17969, 17970 und 17971 beim AJT
 Dateigröße:  3,51 MB
 Angeschaut:  72 mal

IMG_7537.JPG


IMG_7538.JPG
 Beschreibung:
 Fehler 17969, 17970 und 17971 beim AJT
 Dateigröße:  4,26 MB
 Angeschaut:  77 mal

IMG_7538.JPG



Zuletzt bearbeitet am 05-06-2022, 11:28, insgesamt 1-mal bearbeitet.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ziller



KFZ-Schrauber seit: 30.05.2022
Beiträge: 25
Karma: +3 / -0   Danke, gefällt mir!
Wohnort: Rhein-/Main-Gebiet

Premium Support

Beitrag05-06-2022, 11:31    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

Der Magnet, an dem ich alle Fundstücke gesammelt hab, sah nach der Operation aus als hätte ich ihn in meine Schrotttonne getunkt.

Nebenthema: gibts irgendwo n Tutorial zwecks Umgang mit Bildern?
Speziell, die direkt in den Text einzubinden statt einfach hinten anzuhängen?
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ziller



KFZ-Schrauber seit: 30.05.2022
Beiträge: 25
Karma: +3 / -0   Danke, gefällt mir!
Wohnort: Rhein-/Main-Gebiet

Premium Support

dieselschrauber gefällt das.
Beitrag05-06-2022, 13:29    Titel: Fehler 17969, 17970 und 17971 beim AJT Antworten mit Zitat

So, ich versuchs mal und hoffe, das haut so hin mit den Bildern.
Da mir gestern, heute und morgen, niemand ne ESP verkaufen würde, hab ich das Ding kurzerhand zerlegt.
Wie oben zu sehen, war der erste Fund bereits nachm Öffnen des Deckels nicht weit.
Es ist nicht so, dass ich die Position des MSW-gehäuses nicht markiert hätte, aber spontan kam mir ein neudeutsch wohl Lifehack genannter Einfall, so dass ich den Anschlag der Dieselstutzens missbraucht und ihn abgewinkelt hab:

https://community.dieselschrauber.org/download.php?id=14279


Wieder angebaut liegt er nun so am Gehäuse an, dass dieses a) abnehmbar ist und er b) die Position in Längsrichtung beim Wiederzusammenbau fixiert wird, wie es vorm Ausbau war.

https://community.dieselschrauber.org/download.php?id=14277


Nach Abnehmen des Deckels war relativ schnell klar, dass (wie ich eigentlich aufgrund äusserer Spuren schon erwartet hatte) die Pumpe schon mal zerlegt wurde.
Dabei wurde recht grosszügig mit Lot gearbeitet und es war nicht einfach, die Lotbatzen dran zu hindern, ins Gehäuse zu fallen.

https://community.dieselschrauber.org/download.php?id=14276


Nächste Hürde: der gottverdammte Zeiger ging ums Verrecken nicht ab.

https://community.dieselschrauber.org/download.php?id=14275


Mit an-den-Anschlag-titschenlassen nicht und wie man sieht auch mit einiger Anstrengung und Nachdruck nicht.
Erst als ich die Aktion schon abbrechen wollte, weil ich nicht noch mehr Gewalt anwenden wollte, erbarmte er sich und löste sich als wenn nix gewesen wär.

Auch im und am Stellmotor satt Späne, wohin das Auge schaut.

https://community.dieselschrauber.org/download.php?id=14274


Nach pingeligem Reinigen stand der Zusammenbau ins Haus.
Da die Dichtungen allesamt recht fett aus ihren Rillen ragten und geschmeidig erschienen, entschied ich mich, das direkt in Angriff zu nehmen.
Damit das Lot keine Brücken zwischen den Kontakten bildet ohne dass ichs merke (hatte nur nen relativ grossen Lötkolben zur Hand), hätte ich in weniger sensibler Umgebung wohl ein Sägeblatt verwendet, hier musste ein Lappen zur Kontrolle reichen:

https://community.dieselschrauber.org/download.php?id=14273


Den Exzenter in die Ringbohrung einzufädeln ist echt pain in the ass. Durch die Parallaxenverschiebung im Pumpengehäuse lässt sich zwar die axaiale Position grob einschätzen und einstellen, ein haptisches Feedback obs passt oder nicht, gibts aber nicht (vielleicht hab ich aber natürlich auch nur nicht getroffen unds liegt daran... icon_twisted.gif )

Nach dem Einbau und Befestigen durch die drei Schrauben am Flansch (weiter, als noch den Stecker zusammenzustecken und den Rechner mitm VCDS anzuschliessen hab ich nix gemacht bisher) gibts erneut ein paar Unsicherheiten.
Vorm Eingriff war im MWB001/3 der Wert 1,820V.
Danach 0,..., immerhin so viel, dass der Wert beim Lösen des Deckels nochmal abfallen konnte.
In halbstündigem Getüftel konnt ich ihn auf 1,800V bringen, nach Anziehen vom Deckel bin ich nun bei 1,760V.

--> Ist das zuviel Abweichung? Und
--> Der Zeiger war vorm Zerlegen am Anschlag, nu sitzt er doch einige Grad im Uhrzeigersinn versetzt. Macht das was? Ich denk, der obere Anschlag dürfte dementsprechend um diesen Winkelbetrag reduziert sein, oder nicht?

Der wesentliche Grund, wieso ich nimmer weitergemacht hab, war die Fehlercodeabfrage.
Wie oben ausm Autoscan (sorry, sieht so aus, als sei die Formatierung n bissl zerschossen, ich hoffe, das wesentliche kann man dennoch entnehmen, aber dieses Laptop treibt mich noch die Wände hoch unds war schon ein Drama, es zu bewegen, den Scan nicht in ne prn-Datei zu schreiben, die es selbst nicht mehr lesen kann, sondern in ein PDF) zu ersehen, hab ich weiterhin und auch nach mehrmaligem Löschen die Fehler 179970 und 17971 (und das Blinken des Vorglühwendels im KI), obwohl die Welle freigängig ist und beim Einschalten der Zündung hin und her schnellt.

Was also nun?


Und PS: sieht so aus, als habe ich zwar n paar Winks unter 'Upload' gefunden was den Umgang mit Bildern angeht, geholfen hats aber scheinbar recht wenig. Oder ich hab was missverstanden.
Edthchen meint, nö, ginge doch... icon_smile_thumb_up.gif


Zuletzt bearbeitet am 05-06-2022, 13:30, insgesamt 1-mal bearbeitet.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Gehe zu Seite: Zurück  1, 2, 3  Weiter
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Doku Fehler beim Zahnriemenwechsel, AGP,AGR,AHF,ALH u.a Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Caddy Bj 07 BLS AGR Fehler Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge P0148 - Fehler Kraftstoffzufuhr Allgemeine Tipps
Keine neuen Beiträge Fehler 17970 Diesel - Motorentechnik
Keine neuen Beiträge VAG Fehler 17970 und ein paar Fragen Diesel - Motorentechnik
Keine neuen Beiträge Fehler 17970 nach Reinigung d. Mengenstellwerks > Notlauf Diesel-Talk, Techtalk und Werkstatt
Keine neuen Beiträge VW LT Fehler 17970 Mengensteller N146 oberer Anschlagwert Diesel-Talk, Techtalk und Werkstatt
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.