VCDS, PoCOM, KOBD2Check Shop
VCDS, PoCOM
KOBD2Check
Dieselschrauber - Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS, PoCOM und KOBD2Check (OBD2). eLearning OBD und KFZ-Technik.

10Cent Tuning bei ALE-Motor ohne Wirkung!

 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Autor Nachricht
B.C.
Blaumann
Blaumann


KFZ-Schrauber seit: 28.11.2004
Beiträge: 54
Karma: +6 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag30-11-2004, 0:56    Titel: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

Hallo erstmal, ich bin einer der Neuen hier!
Habe intensiv euer Forum studiert und finde es super! Trotz Nutzung der Suchfunktion bin ich bei meinem Thema nicht weitergekommen. Habe alles über das 10Cent-Tuning gelesen, leider funktioniertes bei mir nicht!? Bei meinem Fahrzeug handelt es sich um einen `98er Golf3 Variant, 220TKm gelaufen mit MKB ALE (es ist ein 4Zylinder TDI mit 90PS, nicht wie z.T. fälschlich u.a. zu lesen, ein 2,5TDI. Gemeint war in dem Thread wohl MKB AEL?). Zuerst einmal bin ich mir nicht sicher, ob ich eine VP37 drin habe (da das "Erkennungsmerkmal" Aludeckel fehlt)?
Habe gelesen, das die Pumpe zu Gunsten besserer Abgaswerte einen höheren Einspritzdruck hat. her die Frage: Geht das Tuning mit diesem Motor/ESP?? Habe folgende Lösungen ausprobiert: Poti mit zwei antiparallel geschalteten Dioden in Reihe, parallel zu Pin 2 u. 3 am Stecker. Poti auf 300 Ohm (dann runter auf 250 Ohm). Keine Wirkung. Dann nochmal ohne Dioden, also nur Poti parallel zu Pin 2 und 3 (angefangen mit 1KOhm, dann runter bis auf 750Ohm). Erst zugeschaltetz nach dem Starten. Ergebnis: Leerlaufdrehzahl ca. 50 U/min erhöht, jedoch kein Leistungszuwachs spürbar! Habe dann mal an den Kabeln zwischen Pin 2 u. 3 (ohne Poti) gemessen, um den Wirkwiderstand der Spule zu ermitteln: 6Ohm. Kommt das hin für eine VP37?? Kennt ihr einer eine Lösung? Grüße!
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Gremlin
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag30-11-2004, 7:58    Titel: Re: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

Kennt ihr einer eine Lösung? Grüße!

ich muss unter 250R drehen damit sich da was tut....

also einfach mal das poti langsam weiter runterdrehen

da 10cent-tuning im öffentlichen verkehrsraum nicht erlaubt ist dürftest du ja auch keine probleme bekommen wenn die kiste beim probieren in den notlauf geht.
dann motor aus, poti wieder hochdrehen und weiter gehts...

CU Gremlin
Nach oben
dieselmartin
Profi-Schrauber
Profi-Schrauber
Avatar-dieselmartin

KFZ-Schrauber seit: 13.03.2003
Beiträge: 10192
Karma: +26 / -0   Danke, gefällt mir!
Wohnort: in der Werkstatt
2007 Volkswagen Passat
Premium Support

Beitrag30-11-2004, 10:30    Titel: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

Hi B.C.

Um dir Den Suchraum mal etwas zu erweitern:

Dein ALE ist eigentlich nix anderes als ein Euro-3-AHU, und der ist wiederum nahezu identisch mit dem 1Z.

Also wirst du sogut wie alles, was zu 1Z oder AHU geschrieben steht, auch auf deinen ALE anwenden koennen.

Unterschiede:
- der AHU und damit auch der ALE haben ein anderes Flexrohr (wie der AFN)
- der ALE muesste wegen Euro-3 220 bar Duesen haben, AHU und 1Z haben 190 bar
- der ALE hat nen anderen Ausaugkruemmer (grossvolumiger - wie die G4 Motoren)

Durch den hoeheren Oeffnungsdruck der DUESEN (da hat die Pumpe nix mit zu tun) ist auch das ein oder andere Kennfeld etwas anders - aber nur minimal.

Mein 1Z ist ganz wild mit 10Ct (500 Ohm ohne Dioden) und auch den AKU (1,7 SDI) vom Kumpel hab ich damit "aendern" koennen (680 Ohm ohne Dioden) , der hat aber nur deutlich gerusst, Leistung gabs nur minimal mehr.

m;
Transparency, Teamwork
... there was another T.

I don't know what the fuck it was.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
hollari
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag30-11-2004, 12:45    Titel: 1Z 95 Antworten mit Zitat

Habs auch einmal probiert in einem Golf III BJ 95 (1Z-Motor)

Mit 2 Antiparallelen Dioden tut sich da GAR NIX.
(hat ein paarmal geruckelt, keine Mehrleistung)
Selbst als ich das Poti auf null gedreht hab

Ohne Dioden gehts recht gewaltig. 610 Ohm dann mein idealer Wert.
Kein Russen, kann auch beim Einschalten der Zündung schon drin sein !!

Schaltet man es bei laufenden Motor ein- und aus, dann geht die
LL-Drehzahl kurz rauf bzw. runter, wird aber wieder ausgeregelt.

Bei Rollen bei Tempo 80 (5. Gang) (mit ganz wenig Gas) ruckelts manchmal ein bisschen.

-> Müsste man doch schaltbar machen, oder z.B. mit dem Gaspedal
mitregeln (FET)
Hat das schon jemand probiert ?


Habs aber wieder ausgebaut, da ich oft auch ins Ausland fahre,
und keine Probleme mit den freundlichen an der Grenze haben will.
Nach oben
dieselmartin
Profi-Schrauber
Profi-Schrauber
Avatar-dieselmartin

KFZ-Schrauber seit: 13.03.2003
Beiträge: 10192
Karma: +26 / -0   Danke, gefällt mir!
Wohnort: in der Werkstatt
2007 Volkswagen Passat
Premium Support

Beitrag30-11-2004, 13:00    Titel: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

@ Hollari

Jo, das hab ich alles auch so beobachtet (bis auf die Dioden, die hab ich gar nicht erst verbaut)

Ich fahre auch oft ins Ausland, aber wenn ich mit 100 Sachen nach Luxemburg rein baller, steht da ja eh kein Grenzer mehr icon_smile.gif

Auch in Frankreich, Oesterreich und Italien hatte ich es "dabei".

Warum sollte ich nicht mit nem "Messadapater" rumfahren dueften icon_twisted.gif

Ich habs allerdings schaltbar ueber nen 2. HeckscheibenheizungsSchalter.

m;
Transparency, Teamwork
... there was another T.

I don't know what the fuck it was.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
B.C.
Blaumann
Blaumann


KFZ-Schrauber seit: 28.11.2004
Beiträge: 54
Karma: +6 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag30-11-2004, 19:41    Titel: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

Hallo Jungs! Vielen Dank vorab für die schnellen Antworten und Lösungsansätze! Werde ich gleich mal ausprobieren.
Okay, das mit den antiparallelen Dioden hinsichtlich des Schwellwertes klang ja plausibel, allerdings muß man dabei die Amplitude des Signals berücksichtigen. Kennt einer den Vpp des Regelsignals, dann könnte ich mal nachrechnen.
@dieselmartinKFZ-Schrauber Profil anzeigen: dieselmartin: Danke für "Unterschiede". Endlich habe ich mal einen Überblick! Also, der ALE hat definitiv eine VP37, der höhere Einspritzdruck resultiert nur aus den Düsen.

Melde mich, ob und wenn es funktioniert.

DANKE!!!!
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
hollari
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag01-12-2004, 12:42    Titel: Antiparallele Dioden Antworten mit Zitat

Hallo !

Noch was vergessen :

Hab mir Spannungen an Pin 2 und Pin 3 einmal Oszillografiert.
(auch während der Fahrt)

Da sind ca. 3Volt Gleichspannung drauf.
Und auf einem der Pins ca. 4V (Peak-to-Peak) Wechselspannung (bei ein paar kHz; hab ich nicht genau gemessen)

Die Spannungen sind weitgehend konstant. (Wird verm. irgendwie ausgeregelt)

Nur wenn man aprupt Gas wegnimmt, dann ist die Wechselspannung
weg. (bis wieder was eingespritzt wird)

Dadurch wunderts mich auch nicht, dass das mit den Dioden nicht geht.





Frage an alle :

Hat das mit dem FET schon mal wer probiert ?

Dazu müsste man (meiner Meinung nach) nur das Signal vom Gaspedal
anzapfen, evtl (mit einem OPV) etwas verstärken, und auf das Gate von
einem FET legen.

Dann würde das Tuning schön sanft je nach Gaspedalstellung zugeregelt.
Nach oben
Rudi
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag01-12-2004, 12:56    Titel: Re: Antiparallele Dioden Antworten mit Zitat


Hat das mit dem FET schon mal wer probiert ?


Ja, Authal. Das haben die dann als Komplettlösung verkauft.
Ulf hatte das Teil in seinem alten G3 AFN.

Gruss Rudi
Nach oben
dieselmartin
Profi-Schrauber
Profi-Schrauber
Avatar-dieselmartin

KFZ-Schrauber seit: 13.03.2003
Beiträge: 10192
Karma: +26 / -0   Danke, gefällt mir!
Wohnort: in der Werkstatt
2007 Volkswagen Passat
Premium Support

Beitrag01-12-2004, 12:56    Titel: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

@ Hollari

hast du ne HDK-Pumpe oder noch die alten mit dem Widerstand ??

m.W. sollte bei der HDK Pumpe an Pin 2-3 eine Wechselspannung anliegen.


m;
Transparency, Teamwork
... there was another T.

I don't know what the fuck it was.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
hollari
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag01-12-2004, 13:32    Titel: Pumpe Antworten mit Zitat

@diesemartin :

Hab die mit dem Ovalen (8poligen) Stecker.

Kenn mich nicht so genau aus, aber ich denke,
die hat die Spulen drin.

(wär auch unnötig bei einem Ohmschen Fühler mit
Wechselspannung zu messen, oder ?)


Übrigens :
Gemessen hab ich beide Pins (2 und 3) gegen Fahrzeugmasse.

D.h. zwischen den Pins liegt natürlich nur Wechselspannung.
Nach oben
hollari
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag01-12-2004, 13:33    Titel: Tuningbox Antworten mit Zitat

@Rudi :

Hast du einen Schaltplan davon ?

Bzw. hast du eine Idee, wo man ab besten
das Signal von Gaspedal abgreift ?
Nach oben
wolfi_b
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 17.02.2004
Beiträge: 875
Karma: +1 / -0   Danke, gefällt mir!


VCDS/Reparatur Support

Beitrag01-12-2004, 14:00    Titel: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

hollari hat folgendes geschrieben:
Bzw. hast du eine Idee, wo man ab besten
das Signal von Gaspedal abgreift ?

Hab das Teil vor kurzem ausgemessen:
http://community.dieselschrauber.de/viewtopic.php?t=7698
Allerdings ist bei euch ein 6-poliger Stecker verbaut, bei mit ein 5-poliger (Hab ne Widerstand- Pumpe)
Ich glaub beim 6-poligen gibts einen 2. Schaltkontakt.
1993 Audi 80 B4 1Z
2004 Seat Leon 1M ASV
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Rudi
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag01-12-2004, 17:13    Titel: Re: Tuningbox Antworten mit Zitat

Hast du einen Schaltplan davon?
nicht kopiert.

Bzw. hast du eine Idee, wo man ab besten
das Signal von Gaspedal abgreift ?

Gaspedalpoti oder Motorsteuergerät.

Authal hat den Ladedruck als Referenzgröße angezapft; LMM-Signal geht auch
(ist beides besser als Gaspedal, da Ist-Werte herangezogen werden und nicht Soll).

Gruss Rudi
Nach oben
hollari
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag01-12-2004, 17:41    Titel: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

Liegt eines der Signale am Einspritzpumpenstecker an ?

Oder ein anderes, verwendbares ?
Nach oben
dieselmartin
Profi-Schrauber
Profi-Schrauber
Avatar-dieselmartin

KFZ-Schrauber seit: 13.03.2003
Beiträge: 10192
Karma: +26 / -0   Danke, gefällt mir!
Wohnort: in der Werkstatt
2007 Volkswagen Passat
Premium Support

Beitrag01-12-2004, 17:48    Titel: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

Kann ich mir nicht vorstellen, denn die haben da ja nichts zu suchen (machen keinen Sinn).

Die musst du dir schon woanders, z.B. am MSTG, abgreifen icon_wink.gif

m;
Transparency, Teamwork
... there was another T.

I don't know what the fuck it was.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
B.C.
Blaumann
Blaumann


KFZ-Schrauber seit: 28.11.2004
Beiträge: 54
Karma: +6 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag01-12-2004, 18:25    Titel: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

@Hollari und Dieselschrauber:
Habe in meinem ALE ja auch den 8poligen Stecker. Wie ich sagte, mißt man mit einem einfachen Vielfachmeßgerät den Wirkwiderstand (also den Widerstand der Spule, der bei einer Gleichspannung wirkt), in meinem Falle 6Ohm (eine Spule besteht halt nur aus einem Stück Draht, und ist daher entspr. niederohmig). Dieser Wert sagt jedoch nichts über das Verhalten bei einer entspr. Wechselspannung aus. Wenn ihr einen entspr. niedrigen Wert meßt, deutet das meiner Meinung nach, deutet das nicht auf eine HDK hin. Eine Widerstandsregelung mit so niedrigen Werten läßt sich nicht realisieren. Bei der HDK müßten die Werte deutlich höher liegen.

@Hollari: Wenn wir über eine Spule reden, hat das nichts mehr mit einem "Ohmschen Fühler" oder Gleichspannung zu tun. Dann reden wir definitiv über ein Wechselspannungssignal (evtl. mit Gleichspannungsanteil). Reine Gleichspannung läßt sich nicht mittels Spule übertragen. Dazu paßt auch das Bild, das dein ozillographiertes Signal nur bei Gaspedalbetätigung oder Leerlauf ansteht. Daher auch die antiparallelen Dioden. Du sagst, das sich die Amplitude (peak to peak) nicht ändert? Das kann gut sein. Wird wohl über Frequenz (Impuls-/Pausenverhältnis) gemacht. Wenn dauerhaft nur 4Vpp anstehen, sind durch die Dioden schon mal 0,6V weg. Wie gesagt, alles nur Vermutungen. Man bräuchte tatsächlich mal ein Schaltbild.

@GremlinKFZ-Schrauber Profil anzeigen: Gremlin: Bin gestern mal auf 650Ohm gegangen. TATSÄCHLICH mit Leistungszuwachs! Klar mache ich das nicht im Bereich des öffentlichen Verkehrs. Wenn der Motor ausgeht, kein Problem. Solange er wieder anspringt? Legt er dann eigendlichen einen Fehler im Fehlerspeicher ab?

Grüße
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
dieselmartin
Profi-Schrauber
Profi-Schrauber
Avatar-dieselmartin

KFZ-Schrauber seit: 13.03.2003
Beiträge: 10192
Karma: +26 / -0   Danke, gefällt mir!
Wohnort: in der Werkstatt
2007 Volkswagen Passat
Premium Support

Beitrag01-12-2004, 18:51    Titel: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

@ BC

Je nachdem, was du der Pumpe und dem MSTG so alles antust, kann es schon zu Fehlern kommen.

Ich habe wie gesagt KEINE Dioden und KEINE Einschaltverzoegerung - ich kann auch mit Box starten. Den Unterschied mekt man, denn MIT geht er deutlich hoeher mit der Drehzahl - das sind dann wohl mehr als die vorgegebene 23 mg/H Startmenge.

Vielleicht ist das AF Steuergeraet aber auch nur ziemlich schmerzbefreit, was Toleranzen angeht.

m;
Transparency, Teamwork
... there was another T.

I don't know what the fuck it was.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
B.C.
Blaumann
Blaumann


KFZ-Schrauber seit: 28.11.2004
Beiträge: 54
Karma: +6 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag02-12-2004, 19:35    Titel: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

@ Dieselmartin: Du sagtest, den Unterschied mekt man, denn MIT geht er deutlich hoeher mit der Drehzahl.
Meinst Du damit das Leerlaufverhalten oder die Enddrehzahl im 5. Gang? Wenn Leerlauf, dachte ich, das wird ausgeregelt? Oder schaft das die Regelung dann nicht mehr?

Gruß Björn
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
dieselmartin
Profi-Schrauber
Profi-Schrauber
Avatar-dieselmartin

KFZ-Schrauber seit: 13.03.2003
Beiträge: 10192
Karma: +26 / -0   Danke, gefällt mir!
Wohnort: in der Werkstatt
2007 Volkswagen Passat
Premium Support

Beitrag02-12-2004, 19:39    Titel: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

weder noch.

Ich meinte, das Starten.
Da geht er ja ganz am Anfang erst mal hoch und regelt dann die gewuenscht Drehzahl ein.

Und da das erste Anlaufen nicht drehzahl- sondern mengengesteuert ist, geht er MIT Box natuerlich hoeher mit der Drehzahl.

m;
Transparency, Teamwork
... there was another T.

I don't know what the fuck it was.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11139
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag03-12-2004, 11:26    Titel: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

dieselmartin hat folgendes geschrieben:
Ich habe wie gesagt KEINE Dioden und KEINE Einschaltverzoegerung - ich kann auch mit Box starten.

Das wundert mich einigermaßen, bei der beschriebenen Mehrleistung: Beim AFN hätte es dafür garantiert Glühanzeigen-Blinkfeuer gegeben.

Wäre mal interessant, den Referenzring des HDK-Gebers zu verstellen. Wenn das auch nicht angemeckert wird, könntest Du das 10c IMO ganz rausnehmen, denn die entsprechende Leistung müßte auch durch den HDK-Eingriff erreichbar sein.

Mehr noch: Verstellt man beide Ringe, so läßt sich sogar im Prinzip ein völlig normales LL-Verhalten einstellen, und die Mehrmenge steigt erst allmählich mit der Regelschieber-Auslenkung.

Wenn Du es probierst, würde ich aber vorher mit VAGCOM den unteren und oberen Pumpen-Anschlagswert dokumentieren (-> MWB siehe Sollwerte), damit Du notfalls wieder darauf zurückjustieren kannst.
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
dieselmartin
Profi-Schrauber
Profi-Schrauber
Avatar-dieselmartin

KFZ-Schrauber seit: 13.03.2003
Beiträge: 10192
Karma: +26 / -0   Danke, gefällt mir!
Wohnort: in der Werkstatt
2007 Volkswagen Passat
Premium Support

Beitrag03-12-2004, 12:07    Titel: 10Cent Tuning bei ALE-Motor ohne Wirkung! Antworten mit Zitat

.... und fuehre mich nicht in Versuchung.

Ich vermute, dass meine MSA12 so tolerant ist, alles moegliche beim Systemtest zu akzeptieren.

Ich muss mal die MSA15 dran haengen - vielleicht zickt die ja dann rum.

Ich mag z.Z. auf jeden Fall das schaltbare, denn mit dauerhaft verstelltem HDK hab ich ja IMMER nach "spaet" verschobene Einspritzzeiten.

Jetzt kann ich immer wieder mein Gewissen beruhigen, indem ich auf "serie" umschalte.

m;
Transparency, Teamwork
... there was another T.

I don't know what the fuck it was.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge 10Cent Tuning Fachartikel
Keine neuen Beiträge Einspritzdüsentausch: Tuning ohne elektronische Eingriffe Fachartikel
Keine neuen Beiträge P0420 - Katalysatorsystem Bank 1, Wirkung zu gering Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge 10Cent Tuning für 1Z-Motor (Golf Bj 6/95, 90PS) ???? Diesel - Motorentechnik
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Hilfe bei 10Cent Tuning Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Was ist da denn kaputt? 10 cent ohne Wirkung Diesel - Motorentechnik
Keine neuen Beiträge Kann man mit dem Diagnosetool auch das 10Cent Tuning machen Diesel - Motorentechnik
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.