VCDS, PoCOM, KOBD2Check Shop
VCDS, PoCOM
KOBD2Check
Dieselschrauber - Autoforum für Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS, PoCOM und KOBD2Check (OBD2). eLearning OBD und KFZ-Technik.

PD-Element defekt?

 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Autor Nachricht
GerTDi
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag19-12-2004, 1:24    Titel: PD-Element defekt? Antworten mit Zitat

Hallo,

seit drei Tagen macht mein Bora durch ein helles Tackern im Motorgeräusch auf sich aufmerksam. Weitere Auffälligkeiten wie Leistungsmangel etc. Fehlanzeige.
Dann heute morgen ein extrem unrunder Kaltstart, hörte sich an als würde ein Zylinder nicht zünden, russte auch ein bisschen. Nach einer kurzen Warmlaufphase dann aber wieder ohne Befund, bis auf das Tackern.
Bin dann vorsichtig zur Arbeit gefahren, und hinterher dann zum Schrauber meines Vertrauens. Der meinte, Verdacht auf defekte Einspritzdüse(n) icon_sad.gif oder irgendwas an der Nockenwelle. Leider hat er nicht die Geräte um PDs zu warten. Also auf zu VW, man hat's ja icon_rolleyes.gif

Habt ihr eine Idee, was evtl. noch betroffen bzw. eine Ursache sein könnte? Ich denke mit Schrecken an gelockerte Zahnriemenritzel etc...

Zweite Frage: Macht es vom Arbeitsaufwand her Sinn beim eventuellen Tausch der PD-Elemente auch den ZR mit tauschen zu lassen? Der wäre nämlich in 10 Tkm fällig, und das würd ich dann gleich mit machen lassen, wenn der Motor eh weit genug zerlegt wird.

Ach ja, zuhause beim Einparken hat er dann schwarz geraucht wie ein alter Mississippi-Dampfer. Da hatte er dann aber schon ein paar Kurzstrecken wegen den Werkstätten (und den Supermärkten) auf dem Heimweg hinter sich. Ob er während der Fahrt geraucht hat kann ich nicht sagen, ist ja ständig dunkel um diese Zeit. Ich werd jedenfalls mit dem Auto bis zum Werkstattermin nicht mehr fahren, sicher ist sicher...
Nach oben
Julian
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag19-12-2004, 9:53    Titel: PD-Element defekt? Antworten mit Zitat

Als erstes Mal die Glühkerzen und deren Verbindungen testen.
Nach oben
GerTDi
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag19-12-2004, 11:51    Titel: PD-Element defekt? Antworten mit Zitat

Danke schonmal. Aber sollte der Motor dann nicht nach ~30 km Fahrt trotzdem normal laufen? Die sind doch nur beim Kaltstart relevant. Darf er dann nach den km immer noch so klingen?

Ich vergass: Der Fehlerspeicher zeigt nichts an. Sollte da bei defekten PDs nicht was drinstehen?
Nach oben
guste100
Profi-Schrauber
Profi-Schrauber
Avatar-guste100

KFZ-Schrauber seit: 27.07.2004
Beiträge: 2260
Karma: +256 / -0   Danke, gefällt mir!
Wohnort: Mitte Schleswig Holsteins
2007 Volkswagen Passat
Premium Support

Beitrag19-12-2004, 13:11    Titel: PD-Element defekt? Antworten mit Zitat

Nein, nach 30km spielen die Glühkerzen absolut keine Rolle mehr. Spätestens vier Minuten nach dem Start sind die definitiv aus.

Von den Geräuschen würde ich mir die Hydrostößel mal anschauen. Alleine schon, weil es schnell und selbst zu machen ist. Deckel runter und Sichtkontrolle sollte dabei schon Aufschluss geben.

Gruß
Guste
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
GerTDi
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag19-12-2004, 13:44    Titel: PD-Element defekt? Antworten mit Zitat

Gute Idee, die Hydrostössel bei meinem alten Passat 2.0 16V klangen genau so, und das 100.000 km lang.
Wie passt das zum Schwarzrauch? Könnte ein Ventil nicht mehr richtig schliessen?
Wie ist das Schadensbild bei den PD-Elementen? Wird dann eher zu viel oder zu wenig eingespritzt?
Nach oben
matthiasTDI96
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 27.02.2003
Beiträge: 5935
Karma: +239 / -0   Danke, gefällt mir!


Premium Support

Beitrag19-12-2004, 15:25    Titel: PD-Element defekt? Antworten mit Zitat

Du stellst da etwas zu allgemeine Fragen. Also ein defektes PD Element sollte nach bisherigem WIssen leicht über das angeschlossene Diagnosegerät enttarnt werden können, wenn es dort zu Differenzen kommt. Inwieweit diese auch Fehler hinterlegen weiß ich nicht. Ein defektes PD Element mnit dem Ohr zu diagnostizieren halte ich für gewagt. Wenn es aus dem Nockenwellenbereich verdächtig tackert ist die Wahrscheinlichkeit eines defekten Hydros größer. Schwarzer Rauch hat viele Ursachen, die sich aber prinzipiell auf zu Wenig Luft während der Verbrennung zurückführen lassen. Sprich zu geringer Ladedruck, Schadhafter Luftfilter und so weiter. Auch kann man an hand der Rauchfarbe keine 100%ige Lösung anbieten.

Check mal die Glühkerzen, wenn die Ok sind mal den Ventildeckel runter ( Achtung Dichtung und es wird zumindest bei mir etwas enger...würde eine Flüssige Dichtmasse in Reichweite lagern) und mal die Hydros überprüfen, bzw den ganzen Nockenwellentrieb.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Polo2004
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag19-12-2004, 20:44    Titel: PD-Element defekt? Antworten mit Zitat

Hi,

also ich würde auch auf einen Hydrostössel tippen. Könnte aber auch evtl. eine gebrochene Feder vom PD-Element sein. Ob dann aber ein unrunder Leerlauf oder ruckeln die Folge wären weiß ich nicht. Des qualmen ist halt komisch...

Mfg, Christian
Nach oben
Schrankenwärter
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag20-12-2004, 9:30    Titel: PD-Element defekt? Antworten mit Zitat

Hallo,

erstmal an dieser Stelle ein dickes Lob an die Verantwortlichen (und natürlich auch die User) dieses Forums - super informativ. Also weiter so!

Ich möchte meine Frage an dieses Thema anschließen. Ich kann von meinem Bruder einen Passat Kombi 115PS PD kaufen. Leider tickert der ein wenig und das was ich von unseren früheren Schrauberzeiten (ist schon ewig her) noch so in Erinnerung habe hört sich das stark nach Hydros an, nur ganz sicher bin ich mir nicht. Gibt es eine einfache Möglichkeit (ausser dem Freundlichen) festzustellen ob es die Stösel sind? Wie aufwendig ist der Tausch der Stösel. Vom Aufwand der Reparatur hängt der Preis ab dem ich meinem Bruder für den Wagen zahlen muß. Gibt es jemanden mit 'geschultem Ohr' in meiner Nähe der mir evtl. zu dem Tickern etwas kann?


Gruß
Andreas
Nach oben
Bertil
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 15.04.2002
Beiträge: 5678
Karma: +98 / -0   Danke, gefällt mir!


Premium Support

Beitrag20-12-2004, 10:19    Titel: PD-Element defekt? Antworten mit Zitat

Hi,

bevor ihr die Hydros als Hauptverantwortliche festmacht, denkt auch mal an die Tandempumpe. Diese Mistdinger machen oft auch Geräusche.
Gruß Bertil

5E5 CZDA + 6X1 AUC + 8V DKZA + 161 DX

*** Technische Anfragen per PN werden von mir nicht beantwortet! ***
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
MikeF
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag20-12-2004, 11:08    Titel: PD-Element defekt? Antworten mit Zitat

Mach mal eine Diagnose über die Leerlaufruheregelung. Wenn da alles O.K. ist können es nicht die PD-Elemente sein.

Grüße
Nach oben
Thomas K.
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag20-12-2004, 16:05    Titel: PD-Element defekt? Antworten mit Zitat

Hallo,

bei meinem AJM Golf hat sich bei 19tkm auch ein PD-Element verabschiedet. Bemerkbar hat es sich durch ein leichtes helles Tickern (ähnlich dem Hydrostössel-Klackern) vor allem im Bereich um 2000Upm im Stand gemacht. Dann nach einer Woche völlig normalen Fahren, ohne Ruß und ohne Leistungseinbuße, ist es auf einmal mitten unterm Fahren auf der AB bei ca. 3000Upm ausgefallen. Auch dabei gabs keine Rauchwolke oder ähnliches. Im Fsp. stand dann Verbrennungsaussetzer Zyl. 2 und im MWB der Leerlaufruheregelung sah man es auch deutlich.
Beim Garantie-Wechsel des PD-Elementes wurde in der Werkstatt selbstverständlich ein neuer Zahnriemen mit verbaut.
Nach oben
GerTDi
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag10-01-2005, 9:55    Titel: PD-Element defekt? Antworten mit Zitat

So, hier die Rückmeldung und Diagnose der Werkstatt:
Die Führung des Kolbenbolzens des 2. Zylinders hatte Spiel (Kompression war dementsprechend gleich Null. Komisch dass er überhaupt noch so rund gelaufen ist icon_rolleyes.gif). Das 'Tackern' war dann das Anschlagen des Kolbens am Bolzen am OT/UT icon_cry.gif

Der Totenschein ist ausgestellt, der Bora in Zahlung gegeben. Tschüss VW, ich kann eure Produkte einfach nicht mehr bezahlen icon_wink.gif
Nach oben
ulf
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 13.04.2002
Beiträge: 11123
Karma: +13 / -0   Danke, gefällt mir!
Wohnort: Saarland
2013 Volkswagen Polo
Premium Support

Beitrag10-01-2005, 10:16    Titel: PD-Element defekt? Antworten mit Zitat

GerTDi hat folgendes geschrieben:
So, hier die Rückmeldung und Diagnose der Werkstatt:
Die Führung des Kolbenbolzens des 2. Zylinders hatte Spiel (Kompression war dementsprechend gleich Null. Komisch dass er überhaupt noch so rund gelaufen ist icon_rolleyes.gif).

Hm, daß (etwas) Spiel des Kolbenbolzens ohne sonstige Defekte die Kompression auf Null bringt, klingt mir mal wieder nach einem Werkstattmärchen.

Denkbar erscheint natürlich, daß der Kolben jetzt im OT zu weit hoch saust und mindestens 1 Ventil krummgeschlagen hat icon_evil.gif
Aber dann sollte die Werkstatt das auch sagen . . .
Gruß Ulf
_________

Polo 6R CDLJ / PNU
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden   Fahrzeuge des Benutzers ansehen
Jan6K

Avatar-Jan6K

KFZ-Schrauber seit: 12.04.2002
Beiträge: 4878
Karma: +107 / -0   Danke, gefällt mir!
Wohnort: Hagen

Premium Support

Beitrag10-01-2005, 10:31    Titel: PD-Element defekt? Antworten mit Zitat

Hi,

Zitat:

Denkbar erscheint natürlich, daß der Kolben jetzt im OT zu weit hoch saust und mindestens 1 Ventil krummgeschlagen hat
Aber dann sollte die Werkstatt das auch sagen . . .


Haben sie doch indirekt:

Zitat:

Das "Tackern" war dann das Anschlagen des Kolbens am Bolzen am OT/UT


Wenn er im OT anschlaegt, ists ja ziemlich wahrscheinlich, dass der Kollisionspartner dann ein Ventil ist.

Vermutlich hat sich das Spiel im Laufe der Zeit immer mehr erweitert, bis irgendwann das Ventil beschaedigt wurde, und ab da gabs dann die Symptome - das erklaert auch, warum es schlagartig kam, waehrend "ausschlagen" ja eher ein laengerer Vorgang ist.

Viele Gruesse,

Jan
1Z5 CFHF / AHB H4D
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
GerTDi
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag10-01-2005, 12:20    Titel: PD-Element defekt? Antworten mit Zitat

Das Spiel betrug 2mm, wurde mir auch gezeigt. Der Kopf war lt. Werkstatt noch i.O., es müsste 'nur' der Block getauscht werden icon_rolleyes.gif VW bestand aber trotzdem auf einem AT-Motor, 'was anderes lohnt wg. Folgefehlern/Einlaufen der Bauteile nicht.'
Ich hab mich dann noch im Internet informiert was Instandsetzer so nehmen. Das war immer noch mehr, als ich noch in das Groschengrab aka Bora investieren wollte.

War mir ab dem Zeitpunkt aber auch egal, Hauptsache die Karre ist weg. Hat mich zu viele meiner restlichen Haare gekostet... VW hat dann noch versucht mich bei der Inzahlungnahme über den Tisch zu ziehen, aber das ist eine andere Geschichte...
Man hat mir bei Toyota jetzt ein sehr faires Angebot für eine Inzahlungnahme gemacht, die den Verlust für mich von 5 k€ Rep.kosten + Wertverlust beim Wiederverkauf auf knapp über 2 k€ gedrückt hat, also weniger als ich beim Instandsetzer zu zahlen hätte (2k€ bei Anlieferung des ausgebauten Motors). Natürlich beim Kauf eines Neuwagens, man hat's ja icon_rolleyes.gif aber egal, fahr ich ab März halt den Seriensieger im ADAC-Pannenwerk und J.D.Power-Report icon_biggrin.gif

Danke nochmal ans Forum und die Macher für die Möglichkeit der Lektüre, ich hab in meiner Zeit hier zwar wenig geschrieben, aber dafür um so mehr gelernt. Ist doch auch was icon_biggrin.gif
Nach oben
golfschrauber1981
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag10-01-2005, 22:25    Titel: PD-Element defekt? Antworten mit Zitat

Internet ist nicht immer die günstigste Informationsquelle, hatte da ein ähnliches Problem.
Und da war der Intandsetzer um die ecke 50% günstiger als das Internetangebot.
Würde bei sowas immer auch die Gelben Seiten befragen, kann viel Geld sparen. icon_wink.gif
Nach oben
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Doku A6 4B, Einparkhilfe defekt Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge C4 AEL Kühlwassertemp-Anzeige defekt Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge VW T4 111kW AHY, Standheizung defekt Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Passat 3BG ASZ: Kabelbruch PD-Element? Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Abgerissene Knebelkerbstifte PD Element Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge kurioser Defekt am PD Element A4 B7 2,0 TDI Diesel - Motorentechnik
Keine neuen Beiträge AU-mangelhaft - PD-Element tauschen? Diesel - Motorentechnik
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.