VCDS, PoCOM, KOBD2Check Shop
VCDS, PoCOM
KOBD2Check
Dieselschrauber - Autoforum für Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS, PoCOM und KOBD2Check (OBD2). eLearning OBD und KFZ-Technik.

Polo 1.4 TDI extreme Start und Leerlaufprobleme

 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Autor Nachricht
xadi1



KFZ-Schrauber seit: 30.10.2006
Beiträge: 1
Karma: +0 / -0   Danke, gefällt mir!
Wohnort: Köln

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag30-10-2006, 20:15    Titel: Polo 1.4 TDI extreme Start und Leerlaufprobleme Antworten mit Zitat

Hallo,

folgende Probleme bringen mich echt zum Verzweifeln. Ich bitte euch alle mir ein wenig zu helfen da ich das alles entweder nicht mehr bezahlen kann oder verrückt werde.

Vor ca.9 monaten habe ich mir einen POLO 9N 1.4TDI Bj.08/2002 gekauft und hab von Anfang an nur Probleme. Das Allerschlimmste ist meistens wenn ich in den wagen einsteige und versuche den zu starten, dann brauch ich zwei bis drei mal bis er läuft.Dabei ruckelt der Ganze wagen extrem und ist bei ca.500 u/min ... dabei drück ich gas rein und raus und entweder geht er aus oder fängt an zu laufen in hohe umdrehungen. icon_smile.gif

Wenn er dann schon mal läuft ist erst mal alles super und kann meistens ca.1 Stunde fahren ohne jegliche Probleme. Jedoch passiert es früher oder später das ich an eine Ampel Anfahre und erst wenn ich an der Standlinie Komplett stehenbleibe, fallen die umdrehungen auf ca.600-700 und der ganze Wagen ruckelt extrem. So das ich die Umdrehungen mit dem Gaspedal bei 1000 halte.

Sonst läuft alles außer im kompletten Stillstand -> extremes ruckeln, wenn ich die Motorhaube offen habe, dann denke ich der Motor fällt fast Raus.

Jetzt kommt das wirklich schreckliche für mich: alle paar Tage kommt es vor das ich in den Wagen einsteige und versuche ihn zu starten und er will nicht auch nicht nach 10-20 Versuchen. Dann muss ich Gaspedal ganz reindrücken und manchmal eine minute drehen wobei er bei ca.600upm ist aber nicht angeht und drehe ihn solange weiter bis er Anspringt.

VAS zeigt 0 Fehler im Motor
Dieselfilter getauscht.
Öl und alle Filter gewechselt

Keiner weis wo das Problem ist.
Beim freundlichen haben die gesagt motor soll gewechselt werden.(Fast so teuer wie der POLO)

Also ich denke dass der Motor kaum kaputt sein kann, da er wenn er denn mal läuft echt viel Power hat und super läuft.
Manchmal läuft er den ganzen Tag ohne Probleme. Start super, Leistung Gut, alles Gut.

Der Wagen war ein Unfallwagen, aber am Motor war nichts.
Die Laufleistung ist echt extrem hoch fürn 3-Zylinder 248000.

Was ich Vermute:

1) zu Wenig Diesel Kommt an.(Verstopte Leitungen,Pumpenproblem)
2) Er zieht Falschluft an
3) Einspritzdüsen Verstopft (BIO-Diesel,Heizöl,Laufleistung

Für eine Lösung werde ich mich echt Dankbar - Zeigen
Ich habe echt noch kaum lust in das Auto einzusteigen.

Mit freundlichen Grüßen
Adrian W. (xadi1)
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden E-Mail senden  
Dirty South



KFZ-Schrauber seit: 13.05.2009
Beiträge: 5
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag31-01-2011, 18:07    Titel: Polo 1.4 TDI extreme Start und Leerlaufprobleme Antworten mit Zitat

Hey

hat zufällig jemand eine Lösung für dieses Problem parat? Habe genau die gleichen Probleme mit meinem und ebenfalls auch schon den LMM gewechselt usw.

Da sich jetzt die nächsten 2 Wochen bei mir der 2 Zahnriemenwechsel ansteht, wäre ich für eine Lösung wirklich mehr als nur dankbar, da sich damit dann auch entscheidet ob ich das Auto behalte oder ihn lieber verkaufen sollte.

Danke Olli
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
dieselschrauber
Administrator
Administrator
Avatar-dieselschrauber

KFZ-Schrauber seit: 12.04.2002
Beiträge: 16205
Karma: +312 / -0   Danke, gefällt mir!
Wohnort: St.Gallen
2018 Volkswagen T6 Verbrauch


Beitrag31-01-2011, 19:39    Titel: Polo 1.4 TDI extreme Start und Leerlaufprobleme Antworten mit Zitat

Hallo,

wenn Du eine Lösung erwartest, solltest Du mehr Info liefern als der erste Poster. Der hat zwar viel geschrieben aber nichts gesagt.

Suchfunktion und Fettnäpfchenlinks etc. liefern massig Input wie weiterzumachen ist.

LG, Rainer
Dipl.-Ing. (FH) Rainer Kaufmann - Kaufmann Automotive GmbH
Diagnose-Tools: VCDS, OBD2 mit RKS+CAN
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen Fahrzeuge des Benutzers ansehen
Dirty South



KFZ-Schrauber seit: 13.05.2009
Beiträge: 5
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag31-01-2011, 22:11    Titel: Polo 1.4 TDI extreme Start und Leerlaufprobleme Antworten mit Zitat

ja was soll ich sagen zu meinem problem finde ich auch in der suchfunkt. leider nichts was auf mein problem passt.

nochmal als kurze erklärung, mein polo springt extrem schlecht an (batterie wurde vor 1 jahr erneuert und ich fahre 5 tage die woche jeweils 70 km hin und dann auch wieder zurück zur arbeit).

zum starten:
wenn er sich dann doch mal angejuckelt hat schüttelt er sich stark und die drehzahl geht nicht über 500 min (auch nicht wenn man gas gibt) entweder er packt es oder er geht dann wieder aus und man muss nocheinmal starten. komisch ist hierbei allerdings, das er dann meist besser anspringt.

Getauscht wurden bisher:
Batterie, LMM, Kraftstofffilter, Luftfilter

Dachte erst, das liegt an der Tankentlüftung, wie es in einem anderen Thread beschrieben wurde, aber leider hat das auch nix gebracht und vorallem wenn das auto erst einmal lief springt er auch wieder super an. (ohne die genannten Probs)

Zusätzlich zu dem ganzen habe ich auch kaum leistung wenn der motor kalt ist (wenn ich ihn 2 min ca. im stand laufen lasse gibt sich das aber). Wenn ich versuche am Berg anzufahren, muss ich die kupplung wirklich extrem schleifen lassen damit mir der wagen nicht abstirbt (nimmt das gas nicht an unter last).
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
webster
Blaumann
Blaumann
Avatar-webster

KFZ-Schrauber seit: 17.01.2011
Beiträge: 83
Karma: +2 / -1   Danke, gefällt mir!
Wohnort: Wittenberg
1995 Volkswagen Passat
Registrierter VCDS Benutzer

Beitrag31-01-2011, 23:47    Titel: Polo 1.4 TDI extreme Start und Leerlaufprobleme Antworten mit Zitat

keinerlei Fehler abgelegt ?
Geber für Wassertemp iO ?
scheint ja ein reines kaltlaufproblem zu sein.
mfg
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden E-Mail senden   Fahrzeuge des Benutzers ansehen
ICQ-Nummer
ICQ-Nummer
Dirty South



KFZ-Schrauber seit: 13.05.2009
Beiträge: 5
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag02-02-2011, 19:27    Titel: Polo 1.4 TDI extreme Start und Leerlaufprobleme Antworten mit Zitat

nee leider nicht...

der geber für die temp funkt nicht mehr wirklich so 100% aber daran kann doch nicht die mangelnden min -1 liegen oder?
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
dieselschrauber
Administrator
Administrator
Avatar-dieselschrauber

KFZ-Schrauber seit: 12.04.2002
Beiträge: 16205
Karma: +312 / -0   Danke, gefällt mir!
Wohnort: St.Gallen
2018 Volkswagen T6 Verbrauch


Beitrag02-02-2011, 19:48    Titel: Polo 1.4 TDI extreme Start und Leerlaufprobleme Antworten mit Zitat

Dirty South hat folgendes geschrieben:
nee leider nicht...

der geber für die temp funkt nicht mehr wirklich so 100% aber daran kann doch nicht die mangelnden min -1 liegen oder?

Evtl. schon.
Dipl.-Ing. (FH) Rainer Kaufmann - Kaufmann Automotive GmbH
Diagnose-Tools: VCDS, OBD2 mit RKS+CAN
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen Fahrzeuge des Benutzers ansehen
mario27



KFZ-Schrauber seit: 15.02.2011
Beiträge: 1
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag15-02-2011, 16:17    Titel: Polo 1.4 TDI extreme Start und Leerlaufprobleme Antworten mit Zitat

habe auch einen polo 1,4 tdi baujahr 2002,er hat jetzt 216000km drauf.
hatte vor ein paar monaten das gleiche problem,motor springt schlecht an,sehr unruhiger leerlauf ,unter last alles ok.
bei mir war ein pumpendüsenelement def.
im leerlauf spritzt es zu wenig ein ,der motor läuft nur auf 2 zyl.
unter volllast merkt man das nicht so, dass ein element nicht richtig einspritzt.
gruß
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Dirty South



KFZ-Schrauber seit: 13.05.2009
Beiträge: 5
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag16-02-2011, 14:31    Titel: Polo 1.4 TDI extreme Start und Leerlaufprobleme Antworten mit Zitat

@mario27KFZ-Schrauber Profil anzeigen: mario27

da lag meine vermutung auch drauf, aber mein kumpel bzw. kfz mechaniker meinte, das dann auch die Asu nicht ok gewesen wäre und meine Werte seien total normal.

von der km laufleistung her, würde es ja hin kommen, hab momentan 205000 drauf und er ist auch bj. 2002.

denke wir werden das dann doch mal prüfen müssen denn die Zeit bis zum nächsten Zahnriemenwechsel rückt leider immer näher

schonmal danke für den Beitrag
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
matthiasTDI96
Profi-Schrauber
Profi-Schrauber


KFZ-Schrauber seit: 27.02.2003
Beiträge: 5924
Karma: +234 / -0   Danke, gefällt mir!


Premium Support

Beitrag16-02-2011, 19:06    Titel: Polo 1.4 TDI extreme Start und Leerlaufprobleme Antworten mit Zitat

So ein Diagnosegerät ist schon der helle Wahnsinn:

es würde Spekulationen was irgendwem irgendwann irgendwobei mal passiert ist unnötig machen....

naja man kann aber auch einfach weiter rumrätseln...oder halt alles einmal tauschen. Kann auch zum Erfolg führen. Warum machen sich die Leute überhaupt die Arbeit und schreiben was über das Vorgehen bei der Fehlersuche icon_cry.gif
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Dirty South



KFZ-Schrauber seit: 13.05.2009
Beiträge: 5
Karma: +0 / -0   Danke, gefällt mir!


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag16-02-2011, 23:30    Titel: Polo 1.4 TDI extreme Start und Leerlaufprobleme Antworten mit Zitat

ja nur wenn es nichts ausgibt was auf die oben genannten probleme passt dann hilft einem auch das beste diagnosegerät nix. Vorallem, habe ich das prob jetzt seitdem es wieder wärmer ist gar nicht mehr!

Deswegen ist es auch gerade für mich so interessant, ob andere auch das gleiche problem haben bzw. gehabt haben und wenn ja woran es lag, damit man wieder mal verschiedene andere anregungen hat, an die man(n) selber nicht gedacht hat!!!
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
dieselschrauber
Administrator
Administrator
Avatar-dieselschrauber

KFZ-Schrauber seit: 12.04.2002
Beiträge: 16205
Karma: +312 / -0   Danke, gefällt mir!
Wohnort: St.Gallen
2018 Volkswagen T6 Verbrauch


Beitrag01-08-2016, 17:56    Titel: Polo 1.4 TDI extreme Start und Leerlaufprobleme Antworten mit Zitat

Abdichtung der PD-Elemente prüfen, ebenso ob die Steuerzeiten stimmen. Auch prüfen, ob genug Diesel an der Tandempumpe ankommt und kein Schaum. icon_idea.gif
Dipl.-Ing. (FH) Rainer Kaufmann - Kaufmann Automotive GmbH
Diagnose-Tools: VCDS, OBD2 mit RKS+CAN


Zuletzt bearbeitet am 01-08-2016, 18:01, insgesamt 2-mal bearbeitet.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen Fahrzeuge des Benutzers ansehen
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Diesel - Motorentechnik
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Doku Motor springt nicht an, dreht nach Start hoch Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Polo 86c 40 kw Bj. 92 1272 ccm AAV Drosselklappenpoti Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge WIV-Reset beim Polo 9N TDI Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge extreme Anfahrschwäche bei kaltem Motor (VW Polo TDI) Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Polo 6N2 1,4 TDI stottert beim Start und geht nicht an Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge Massive Leerlaufprobleme nach Pumpentausch AFN Kraftfahrzeugtechnik Allgemein
Keine neuen Beiträge ASZ extreme Leistungsprobleme OBD und Steuergeräte
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.