VCDS und KOBD2Check Shop
VCDS,
KOBD2Check
Dieselschrauber - Autoforum für Technik, Reparatur und Wartung an Audi, Seat, Skoda und Volkswagen. Support für VCDS und KOBD2Check (OBD2). eLearning OBD und KFZ-Technik.

ALH springt nicht an -- gelöst: Abstellklappe zu!

 
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Kraftfahrzeugtechnik Allgemein
Autor Nachricht
sonyst
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag27-12-2008, 14:59    Titel: ALH springt nicht an -- gelöst: Abstellklappe zu! Antworten mit Zitat

Hallo an meinem Bora Bj 1999 130000km Mot.KenB. ALH ist ein Problem aufgetreten.

Letzten Freitag wurde der Wagen abgestellt und ging am nächsten Tag nicht mehr an.

Kontrolliert wurde:
*die Batterie - Ok
*Anlasser - Ok
*Diagnose - Ok
*Absperrventil der Pumpe - Ok
*Relais 109 - Ok
* Zahnriemenspannung Ok

- ADAC angerufen.
ADAC versuchte es mit Starthilfespray
dann mit Anschleppen
alles nichts gebracht.

Meinte ich sollte das Auto in die Werkstat abschleppen lassen - wahrscheinlich keine Kompression, defekte Hydrostössel.

Weiter in Eigenregie:
* Deckel ab - Hydros überprüft - schein alles Ok zu sein.
* KW auf OT - NW nach augenmaß OK (Lineal fehlt!)
*** aber das Loch für die Arretierung der Pumpe steht ca 15° weiter als die Arretierungsöffnung!

Meine Frage: Kann der Zahnriemen so weit überspringen, oder sich dehnen?
Welche Ursachen kann das alles haben?

Über Anregungen und Hilfe währe ich sehr Dankbar.

PS Checkheft bis 105.000 km incl. Zahnriemenwechsel bei VW
Verbrauch im Mix bei ca 4,8 bis 5,2 Liter


Zuletzt bearbeitet am 29-12-2008, 14:30, insgesamt 1-mal bearbeitet.
Nach oben
wingmaster
Blaumann
Blaumann
Avatar-wingmaster

KFZ-Schrauber seit: 25.12.2007
Beiträge: 100
Karma: +4 / -0   Danke, gefällt mir!
Wohnort: Köln

Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag27-12-2008, 21:01    Titel: ALH springt nicht an -- gelöst: Abstellklappe zu! Antworten mit Zitat

möglich ist alles.... aber das der riemen sich soviel dehnt geht ned.
Vielleicht ist der riemen nur an der pumpe übergesprungen weil sie gefressen hat oder sonstwie blockiert war/ist. Oder die Pumpe hat sich im Halter gelöst und ist nach innen geklappt.
Stell erstmal steuerzeiten und pumpe ein und guck ob die muschel startet.
Ob er kompression hat hörst du ja schon am starten. Einspritzleitungen ne halbe umdrehung lösen und starten... Wird eingespritzt ?
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
ICQ-Nummer
ICQ-Nummer
BM
Profi-Schrauber
Profi-Schrauber
Avatar-BM

KFZ-Schrauber seit: 07.12.2005
Beiträge: 1857
Karma: +8 / -0   Danke, gefällt mir!
Wohnort: Nähe Düsseldorf

Premium Support

Beitrag27-12-2008, 22:12    Titel: ALH springt nicht an -- gelöst: Abstellklappe zu! Antworten mit Zitat

Zitat:
ADAC versuchte es mit Starthilfespray


Wenn sich bei der (nicht zu empfehlenden Aktion) nichts tut, hat er entweder keine Kompression, oder saugt keine Luft an. Irgend ein Verbrennungsgeräusch hätte er machen müssen. Bin mir nicht sicher, ob beim ALH eine Abstellklappe verbaut ist.
3B5 AJM

Wer nichts weiss, muss alles glauben.

**Technische Fragen bitte ins Forum und nicht in mein Postfach**


LG, Onkel BM
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
sonyst
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag27-12-2008, 23:39    Titel: ALH springt nicht an -- gelöst: Abstellklappe zu! Antworten mit Zitat

Danke für die schnellen Antworten.

Habe schon die Einstellehre für die Nockenwelle und den Arretierungsstift bestellt.
Zusätzlich werde ich mir am Montag von der Arbeit eine Kompressionsmeßuhr mitnehmen und Nachmessen. Danach schaue ich auch mal wegen Spritaustrit bei gelösten Leitungen.

Was ist eine Abstellklappe, wie erkenne ich diese und wo. 'Habe bis jetzt nur an Benzinern ohne Turbo rumgeschraubt und 2 mal meinen Smart Cdi Motor zerlegt - Bin also eher ein Neuling im Bezug auf Motortechnik'

Wenn ich richtig nachgeschlagen habe, ist die Abstellklappe die Sperre im Allugussteil hinter dem Ventildeckel. Diereckt vom Ladeluftkühler kommend? Da ist eine Klappe - ja. Was kann da sein?
Nach oben
BM
Profi-Schrauber
Profi-Schrauber
Avatar-BM

KFZ-Schrauber seit: 07.12.2005
Beiträge: 1857
Karma: +8 / -0   Danke, gefällt mir!
Wohnort: Nähe Düsseldorf

Premium Support

Beitrag28-12-2008, 1:27    Titel: ALH springt nicht an -- gelöst: Abstellklappe zu! Antworten mit Zitat

Zitat:
Da ist eine Klappe - ja. Was kann da sein?


Wen es die ist, welche ich meine, verschliesst sie beim abstellen des Motors den Ansaugtrakt komplett, wodurch keine Luft mehr angesaugt und verdichtet wird, folglich fast keine Kompression, wodurch der Motor sanft zum stehen kommt.

Die Saugrohrklappe muß nach dem Ausschalten der Zündung zuklappen und nach ca. 3 Sekunden wieder aufgehen. Prüfe das mal nach, bevor du evt. unsinnige Arbeiten verrichtest.

Wenn die Klappe geschlossen stehen bleibt oder klemmt, springt der Motor nicht mehr an (auch nicht mit Startpilot).

Im Forum ist ein Fall bekannt, bei dem wegen dieser Kleinigkeit aus Unwissenheit der halbe Motor zerlegt worden ist.
3B5 AJM

Wer nichts weiss, muss alles glauben.

**Technische Fragen bitte ins Forum und nicht in mein Postfach**


LG, Onkel BM
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
sonyst
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

Beitrag28-12-2008, 13:18    Titel: ALH springt nicht an -- gelöst: Abstellklappe zu! Antworten mit Zitat

Alsooooo mein lieber Freund BM.
Unglaublich aber wahr. (Wagen läuft zwar noch nicht weil halb zerlegt, aber die Klappe war zu)
Habe mit heute die Klappe(Vakuum Ventil gesteuert) angeschaut. War zu. (Was mir nicht viel sagte, da ich nicht den Sollzustand wusste) aber nach deiner Beschreibung sollte die ja offen sein, und zumindest Funktionsbedingt sich bewegen lassen.

Nix da! Fest!!!

Habe dan mit etwas Kraftaufwand, mit dem Finger geöfnet - es machte klack und jetzt ist die offen und wird durch eine Feder offengehalten, ALLES BEWEGLICH UND LEICHTGÄNGIG.

Werde morgen alles zusammenbauen, und an der klappe saubermachen. Berichte danach über den Fortschritt.

Eine Frage bleibt unbeantwortet: was mache ich mit der ESP? Ist ja verstellt! Soll ich so lassen oder korrigieren? Vom Verbrauch, war ich mit dem Wagen zufrieden. Leistung reicht aus. Lief sauber. Einzig über 100Km/h war er träge in der Beschleunigung. Weiss aber auch nicht wie es sein sollte. Hatte zufor Autos um 200PS und der Smart mit seinen 40PS ist auch kein Vergleich.
Nach oben
BM
Profi-Schrauber
Profi-Schrauber
Avatar-BM

KFZ-Schrauber seit: 07.12.2005
Beiträge: 1857
Karma: +8 / -0   Danke, gefällt mir!
Wohnort: Nähe Düsseldorf

Premium Support

Beitrag28-12-2008, 14:18    Titel: ALH springt nicht an -- gelöst: Abstellklappe zu! Antworten mit Zitat

Zitat:
*** aber das Loch für die Arretierung der Pumpe steht ca 15° weiter als die Arretierungsöffnung!


Das sich die ESP um 15° verstellt, ohne das sich die Steuerzeiten verändern, ist kaum vorstellbar, zumal die Pumpe anscheinend OK ist, es sei denn, das es durch den Startpilot einen Rückschlag gegeben hat. Dieses sollte aber durch die geschlossene Abstellkappe eigenlich nicht der Fall sein.

Zitat:
Eine Frage bleibt unbeantwortet: was mache ich mit der ESP? Ist ja verstellt! Soll ich so lassen oder korrigieren?

Sicher?
Die Steuerzeiten und den ZR - Trieb solltest du trotzdem nochmal überprüfen und dabei sicherstellen, daß du auf OT bist und das richtige Loch zum Abstecken benutzt.

Wenn sichergestellt ist, daß die NW richtig zur KW steht, würde ich einen Startversuch wagen. Wenn die ESP wirklich 15° --> entspricht 30° KW verstellt sein sollte, wird er kaum laufen.
3B5 AJM

Wer nichts weiss, muss alles glauben.

**Technische Fragen bitte ins Forum und nicht in mein Postfach**


LG, Onkel BM
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
sonyst
Gast




 


Kostenloser Account, kein OBD Support (VCDS, KOBD2Check)

dieselschrauber gefällt das.
Beitrag29-12-2008, 14:29    Titel: ALH springt nicht an -- gelöst: Abstellklappe zu! Antworten mit Zitat

Vielen Dank an das Forum und insbesondere an BM.

Wagen läuft!!!! icon_biggrin.gif

Habe die Saugrohrklappe mit WD40 und etwas Stahlwolle sauber gemacht nun 'verhackt' die sich nicht mehr in der geschlossenen Position.

Wagen springt nun sofort an und läuft zumindest nach Gefühl sauber.

Steuerzeiten werde ich überprüfen wenn das Werkzeug da ist.
im OT ist die ESP definitiv auser Flucht (Arretierungsdorn), die NW scheint richtig zu stehen.

Nun nochmal zur Ursache:

In der AGR Einheit sitzt eine Klappe die über Unterduck gesteuert ist.
Diese soll den Motor sanfter ausgehen lassen. Sprich: wenn man den Motor ausschaltet unterbricht diese Klappe die Luftzuführung.
Durch Ablagerungen (Verkocksung) im Bereich des AGR Ventils kommt es dazu dass die Abstellklappe sich verhackt und geschlossen bleibt. Ohne Luft läuft der Mottor natürlich nicht, und es baut sich auch keine Kompression auf, so dass man auch schnell falsche Schlüsse zieht.

Eigentlich hätte ich die AGR Einheit abbauen müssen und durch ein ausgibiges Dieselbad (Ultraschallwanne) richtig reinigen müssen. Bei der Kälte habe ich mir das bis zum Sommer aufgespart.

Beim Reinigen ist darauf zu achten, dass keine Fremdkörper (Körnung vom Schleifpapier, etc) in den Ansaugtrackt gelangen!!!


Bitte um berichtigung wenn ich was Falsch gesagt habe.
Nach oben
Aksel32



KFZ-Schrauber seit: 28.11.2017
Beiträge: 2
Karma: +2 / -0   Danke, gefällt mir!


Premium Support

dieselschrauber und Bertil gefällt das.
Beitrag22-12-2018, 12:08    Titel: ALH springt nicht an -- gelöst: Abstellklappe zu! Antworten mit Zitat

Auch von mir Vielen Dank an das Forum und auch an BM! icon_smile_thumb_up.gif In meinem Fall war auch die Abstellklappe zu (geklemmt), MKB ALH. VW Beetle.
Vielen Danke!!!


Zuletzt bearbeitet am 22-12-2018, 12:08, insgesamt 1-mal bearbeitet.
Nach oben KFZ-Schrauber-Profil anzeigen Private Nachricht senden  
Neues Thema beginnen Auf Beitrag antworten Weitergeben, Thema teilen Lesezeichen setzen Druckansicht Dieselschrauber - Übersicht » Kraftfahrzeugtechnik Allgemein
Ähnliche Fachartikel und Themen
Thema Community Bereich
Keine neuen Beiträge Doku Motor springt nicht an Mj 1999 Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Fehler 004160 (Pa 3C BMR springt nicht mehr an) Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Keine neuen Beiträge Doku Motor springt nicht an, dreht nach Start hoch Fehler und Dokumentation (Audi, Seat, Skoda, VW)
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. (gelöst) Opel Astra G springt nicht an!!! Diesel - Motorentechnik
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Kaltstartproplem beim 1Z nicht gelöst *heul* Diesel - Motorentechnik
Keine neuen Beiträge Steuergeräte antworten nicht, Audi A6 2.5 TDI (gelöst) OBD und Steuergeräte
Keine neuen Beiträge 1Z - LMM nicht defekt ... trotzdem kaputt? [Problem gelöst!] Kraftfahrzeugtechnik Allgemein
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst Deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten.
Du kannst Dateien in diesem Forum herunterladen.